<!DOCTYPE html><html lang=es xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec prefix="og: https://ogp.me/ns#"><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><meta name=format-detection content="telephone=no"><meta name=theme-color content=#0d00c9><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://confidencialcolombia.com/xmlrpc.php><title>SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y adolescentes |</title><meta name=description content="Los preadolescentes y adolescentes, demasiado mayores para YouTube Kids pero todavía demasiado jóvenes para la plataforma YouTube, pueden encontrar su espacio"><meta name=keywords content="youtube,supex,internet,youtube para adolencentes,"><link rel=canonical href=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/><meta property=og:type content=article><meta property=og:title content="SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y adolescentes |"><meta property=og:description content="Los preadolescentes y adolescentes, demasiado mayores para YouTube Kids pero todavía demasiado jóvenes para la plataforma YouTube, pueden encontrar su espacio en la nueva propuesta de Google, con una"><meta property=og:url content=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/><meta property=og:site_name content="Confidencial Colombia"><meta property=og:image content=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg><meta property=fb:admins content=215149258497788><meta property=fb:app_id content=1139200386192243><meta property=article:published_time content=2021-02-24T21:19:14Z><meta property=article:modified_time content=2021-02-24T21:19:14Z><meta property=og:image:secure_url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@ConfidencialCol><meta name=twitter:title content="SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y ad"><meta name=twitter:description content="Los preadolescentes y adolescentes, demasiado mayores para YouTube Kids pero todavía demasiado jóvenes para la plataforma YouTube, pueden encontrar su espacio en la nueva propuesta de Google, con una"><meta name=twitter:image content=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-63925637-1','auto');ga('require','outboundLinkTracker');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <script async src=https://confidencialcolombia.com/wp-content/cache/minify/41ed0.js></script> <meta name=pwaforwp content=wordpress-plugin><meta name=theme-color content=#D5E0EB><link rel=manifest href=/pwa-manifest.json><meta name=apple-mobile-web-app-title content="Confidencial Colombia"><meta name=application-name content="Confidencial Colombia"><meta name=apple-mobile-web-app-capable content=yes><meta name=mobile-web-app-capable content=yes><meta name=apple-touch-fullscreen content=YES><link rel=apple-touch-icon-precomposed sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed" href=https://confidencialcolombia.com/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Comentario SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y adolescentes del feed" href=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href='//fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/a43e2.css media=all><style id=mnky_main-inline-css>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</style><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/3e7b2.css media=all><link crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/61b2c.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://confidencialcolombia.com/wp-content/cache/minify/df983.js></script> <link rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.4"><link rel=shortlink href='https://confidencialcolombia.com/?p=323526'><link rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Ftecnologia%2Fsupex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes%2F2021%2F02%2F24%2F"><link rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Ftecnologia%2Fsupex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes%2F2021%2F02%2F24%2F&#038;format=xml"><meta property=fb:pages content=215149258497788><meta property=ia:markup_url content="https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/?ia_markup=1">
<script async src="//www.googletagmanager.com/gtag/js?id=UA-63925637-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-63925637-1');</script> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta name=onesignal content=wordpress-plugin> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b72831df-c318-4096-8676-9a0679d17e2a';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://confidencialcolombia.com/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Desea recibir alertas de noticias de Colombia y el mundo';oneSignal_options['promptOptions']['acceptButtonText']='ACEPTAR';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='¿Te gustaría recibir notificaciones de las noticias más importantes del día?';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/?amp><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg sizes=32x32><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg><meta name=msapplication-TileImage content=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: portrait)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: landscape)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link rel=apple-touch-startup-image href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=apple-touch-icon sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=apple-touch-icon sizes=512x512 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png><style id=wp-custom-css>.views-hot{color:#CB0404;display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-323526 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body>
<script data-cfasync=false id=clevernt>(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader45636";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/8a73501078547ecbe428c1969cb89c23.min.js?20200824="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> <div id=wrapper><header id=mobile-site-header class=mobile-header><div id=mobile-site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia"></noscript></a></div>
<a href=#mobile-site-navigation class=toggle-mobile-menu><i class="fa fa-bars"></i></a></header><header id=site-header class=header-style-1><div id=header-wrapper><div id=header-container class=clearfix><div id=site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png alt="Confidencial Colombia"></noscript></a></div></div></div></header><div id=navigation-wrapper class=header-style-1><div id=navigation-container><div id=navigation-inner class=clearfix><nav id=site-navigation><div class=menu-container><ul id=menu-main-menu class=menu><li id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a></li><li id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a></li><li id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a></li><li id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a></li><li id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a></li><li id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a></li><li id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a></li><li id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a></li><li id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a></li><li id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a></li></ul></div></nav><div id=site-utility>
<button id=trigger-header-search class=search_button type=button>
<i class="fa fa-search"></i>
</button></div><div class=header-search><div class=searchform-wrapper><form method=get class=searchform action=https://confidencialcolombia.com/>
<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div id=main class=clearfix><div id=container class=clearfix><div id=content class=float-left><article id=post-323526 class="single-layout clearfix post-323526 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-internet tag-supex tag-youtube tag-youtube-para-adolencentes"><link itemprop=mainEntityOfPage href=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/><header class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y adolescentes</h1><div class=entry-meta><span class=meta-author-image><img alt data-srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' height=50 width=50 data-src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></noscript></span><a class="meta-author url" href=https://confidencialcolombia.com/author/confidencialco/ title="View all posts by Redacción ConfidencialCol" rel=author><span><span>Redacción ConfidencialCol</span></span></a><span class=meta-date><time class=published datetime=2021-02-24T16:19:14-05:00>1 hora ago</time><time class="meta-date-modified updated" datetime=2021-02-24T16:19:14-05:00 itemprop=dateModified>febrero 24, 2021</time></span></div><aside id=post-header-sidebar class=clearfix><div class=post-header-widget-area><div id=text-49 class="widget widget_text"><div class=textwidget></div></div></div></aside></header><div class=post-preview><img width=940 height=470 alt data-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015-scaled.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg 768w" data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg data-sizes="(max-width: 940px) 100vw, 940px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=940 height=470 src=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg class="attachment-large size-large wp-post-image" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015-scaled.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015.jpg 768w" sizes="(max-width: 940px) 100vw, 940px"></noscript></div><div class="mnky-featured-image-caption clearfix">Imagen de referencia</div><aside id=post-content-top-sidebar class=clearfix><div class=post-widget-area><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></aside><div itemprop=articleBody class=entry-content><div class="at-above-post addthis_tool" data-url=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/></div><p><span id=more-323526></span></p><p>Los preadolescentes y adolescentes, demasiado mayores para YouTube Kids pero todavía demasiado jóvenes para la plataforma YouTube, pueden encontrar su espacio en la nueva propuesta de Google, con una cuenta supervisada por sus padres.</p><p>SupEx es una nueva experiencia que busca responder a las necesidades, la independencia y la curiosidad que todo niño empieza a tener a medida que crece y deja de encajar en los contenidos infantiles y los controles parentales más estrictos.</p><p>Este nuevo servicio se lanzará con una fase beta en los próximos meses, y en ella los padres podrán permitir que sus hijos preadolescentes y adolescentes accedan a YouTube mediante cuentas de Google supervisadas.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=ai-attributes><div class=code-block-label>Anuncios</div></div>
<script src=//tags.orquideassp.com/tag/3833></script></div><p>En ella habrá tres opciones de configuración de contenido y funciones limitadas, que los padres podrán determinar según el estilo de crianza y el grado de madurez de sus hijos: Explorar (a partir de 9 años), para quienes ya pueden dejar YouTube Kids; Explorar más (a partir de 13 años), con mayor variedad de contenidos y retransmisiones en directo; y Casi todo YouTube, para los adolescentes mayores, que incluye todos los vídeos de la plataforma salvo los que tienen restricción por edad.</p><p>La compañía explica en su blog oficial que los padres también podrán administrar los historiales de búsqueda y de reproducción desde la configuración de las cuentas de sus hijos, y también recurrir a herramientas como Family Link, para usar el temporizador, o el bloqueo de contenido, que se añadirá un futuro.</p><div class="at-below-post addthis_tool" data-url=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/></div></div><aside id=post-content-bottom-sidebar class=clearfix><div class=post-widget-area><div id=text-46 class="widget widget_text"><div class=textwidget><div id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div class=textwidget><div id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div></div></aside><div class=entry-meta-footer><div class=tag-links><span><a href=https://confidencialcolombia.com/tag/internet/ rel=tag>Internet</a></span><span><a href=https://confidencialcolombia.com/tag/supex/ rel=tag>SupEx</a></span><span><a href=https://confidencialcolombia.com/tag/youtube/ rel=tag>Youtube</a></span><span><a href=https://confidencialcolombia.com/tag/youtube-para-adolencentes/ rel=tag>Youtube para adolencentes</a></span></div></div><div class=hidden-meta itemprop=image><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=512></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></article><aside id=after-post-sidebar class=clearfix><div class=after-post-widget-area><div id=text-17 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-laptop"></span></div></div><h4>MÁS NOTICIAS</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><ul class="mnky-related-posts mrp-4 clearfix"><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/tecnologia/ventas-online-una-alternativa-frente-al-desempleo-y-una-gran-oportunidad-de-emprendimiento/2021/02/24/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/08/Andres-Lopez-Aeropost-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/08/Andres-Lopez-Aeropost-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/08/Andres-Lopez-Aeropost.jpg><meta itemprop=width content=850><meta itemprop=height content=567></div></div><h6 itemprop="headline">Ventas online, una alternativa frente al desempleo y una gran oportunidad de emprendimiento</h6></a><time datetime=2021-02-24T11:29:42-05:00></time><time class=meta-date-modified datetime=2021-02-24T11:29:42-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/tecnologia/3-puntos-claves-para-maximizar-nuestra-experiencia-de-compra-con-el-ecommerce/2021/02/23/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/Shop-Ecommerce-scaled-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/02/Shop-Ecommerce-scaled-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/Shop-Ecommerce-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=682></div></div><h6 itemprop="headline">3 puntos claves para maximizar nuestra experiencia de compra con el ecommerce</h6></a><time datetime=2021-02-23T20:46:19-05:00></time><time class=meta-date-modified datetime=2021-02-23T20:46:19-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/economia/bbva-y-google-en-alianza-para-innovacion-en-seguridad-de-servicios-financieros/2021/02/23/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/google_security_cloud-scaled-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/02/google_security_cloud-scaled-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/google_security_cloud-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=629></div></div><h6 itemprop="headline">BBVA y Google en alianza para innovación en seguridad de servicios financieros</h6></a><time datetime=2021-02-23T17:01:55-05:00></time><time class=meta-date-modified datetime=2021-02-23T17:01:55-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/tecnologia/conozca-los-dispositivos-galaxy-de-samsung-que-tendran-al-menos-4-anos-de-actualizaciones-de-seguridad/2021/02/22/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/EuropaPress_3575624_samsung_galaxy_note20-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/02/EuropaPress_3575624_samsung_galaxy_note20-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/EuropaPress_3575624_samsung_galaxy_note20.jpg><meta itemprop=width content=1024><meta itemprop=height content=729></div></div><h6 itemprop="headline">Conozca los dispositivos Galaxy de Samsung que tendrán al menos 4 años de actualizaciones de seguridad</h6></a><time datetime=2021-02-22T11:55:00-05:00></time><time class=meta-date-modified datetime=2021-02-22T11:55:00-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Europa Press"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li></ul></div></div><div id=text-39 class="widget widget_text"><div class=textwidget><p><script src=//tags.orquideassp.com/tag/3831></script></p></div></div></div></aside></div><div id=sidebar class=float-right><aside class=page-sidebar><div class=widget-area><div id=text-35 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;> <script src=//tags.orquideassp.com/tag/3863></script><div class=label>Publicidad</div></div></aside></div></div><div id=text-38 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="mnky-posts clearfix mp-layout-5"><div id=post-323533 class="mp-container mp-post-1"><a href=https://confidencialcolombia.com/deportes/mendy-salva-a-un-real-madrid-con-pocas-ideas-ante-atalanta/2021/02/24/ class=mp-image rel=bookmark><div itemprop=image><img alt="Casemiro y Duván Zapata" height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/EvBRQHTXEAITllX-scaled-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/02/EvBRQHTXEAITllX-scaled-600x320.jpg  alt="Casemiro y Duván Zapata" height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/EvBRQHTXEAITllX-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=576></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/mendy-salva-a-un-real-madrid-con-pocas-ideas-ante-atalanta/2021/02/24/ title="View Mendy salva a un Real Madrid con pocas ideas ante Atalanta" rel=bookmark>Mendy salva a un Real Madrid con pocas ideas ante Atalanta</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-02-24T17:15:17-05:00></time><time class=meta-date-modified datetime=2021-02-24T17:15:17-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></div><div id=post-323529 class="mp-container mp-post-2"><a href=https://confidencialcolombia.com/en-las-regiones/medellin-implementara-el-plan-piloto-de-la-policia-de-vecindario/2021/02/24/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-24-at-2.32.47-PM-600x320.jpeg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-24-at-2.32.47-PM-600x320.jpeg  alt height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-24-at-2.32.47-PM.jpeg><meta itemprop=width content=1024><meta itemprop=height content=682></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/en-las-regiones/medellin-implementara-el-plan-piloto-de-la-policia-de-vecindario/2021/02/24/ title="View Medellín implementará el plan piloto de la Policía de Vecindario" rel=bookmark>Medellín implementará el plan piloto de la Policía de Vecindario</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-02-24T16:27:51-05:00></time><time class=meta-date-modified datetime=2021-02-24T16:27:51-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></div><div id=post-323526 class="mp-container mp-post-3"><a href=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015-scaled-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015-scaled-600x320.jpg  alt height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/02/youtube-2157015-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=512></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/tecnologia/supex-la-nueva-experiencia-de-youtube-dirigida-a-preadolescentes-y-adolescentes/2021/02/24/ title="View SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y adolescentes" rel=bookmark>SupEx, la nueva experiencia de Youtube dirigida a preadolescentes y adolescentes</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-02-24T16:19:14-05:00></time><time class=meta-date-modified datetime=2021-02-24T16:19:14-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></div></div></div></div></div></div></div></div><div id=text-57 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style="max-width:none;max-height:none;margin:0 auto;"> <script src=//tags.orquideassp.com/tag/3864></script> <div class=label>Publicidad</div></div></aside></div></div><div id=text-55 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;><script src=https://mcdn.mingadigital.com/libs/mapad.js></script> <div id=min_ad_19537368> <script>MINAD.loadPlacement(19537368,300,600,'display');MINAD.showAd(19537368);</script> </div><div class=label>Publicidad</div></div></aside></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;>"<ins class=dcmads style=display:inline-block;width:300px;height:250px data-dcm-placement=N99002.1919397CONFIDENCIALCOLOMB/B25226681.293735047 data-dcm-rendering-mode=iframe data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id data-dcm-app-id> <script src=https://www.googletagservices.com/dcm/dcmads.js></script> </ins>"</div></aside></div></div></div></aside></div></div></div><footer class=site-footer id=site-footer><div class="footer-sidebar clearfix"><div class=inner><div class="vc_row wpb_row"><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> <div class=fb-like data-href=https://www.facebook.com/confidencialcolombia data-width data-layout=standard data-action=like data-size=small data-share=true></div> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Escríbenos en WhatsApp: 3175990862</a> |Llámanos: 320 838 9330 |
<a href="/cdn-cgi/l/email-protection#6a03040c052a0905040c030e0f0409030b06090506050708030b4409050755391f08000f091e573905060309031e1f0e4f585a0e0f4f585a03040c0518070b09030504">Escríbenos vía E-mail: <span class="__cf_email__" data-cfemail="e0898e868fa0838f8e868984858e8389818c838f8c8f8d828981ce838f8d">[email&#160;protected]</span></a></div></div></div></div></div></div></div><div class=site-info><div class=inner><div id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.confidencialcolobia.com/>© 2020 confidencialcolombia.com </a></div></div></div></div></footer><div id=mobile-menu-bg></div></div><nav id=mobile-site-navigation>
<span class=mobile-menu-header><span class=mobile-menu-heading>Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a><span></span></li></ul></nav><a href=#top class=scrollToTop><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json class=saswp-schema-markup-output>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</script> <script type=text/html id=wpb-modifications></script><script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/731ca.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/a7bc7.js></script> <script>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</script> </body></html>