<!DOCTYPE html><html lang=es xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><meta name=format-detection content="telephone=no"><meta name=theme-color content=#0d00c9><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://confidencialcolombia.com/xmlrpc.php><title>Kamankola: &#8220;Las canciones son el misterio más hermoso de mi vida&#8221; &#8211; Confidencial Colombia</title><meta name=pwaforwp content=wordpress-plugin><meta name=theme-color content=#D5E0EB><link rel=manifest href=/pwa-manifest.json><meta name=apple-mobile-web-app-title content="Confidencial Colombia"><meta name=application-name content="Confidencial Colombia"><meta name=apple-mobile-web-app-capable content=yes><meta name=mobile-web-app-capable content=yes><meta name=apple-touch-fullscreen content=YES><link rel=apple-touch-icon-precomposed sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed" href=https://confidencialcolombia.com/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Comentario Kamankola: &#8220;Las canciones son el misterio más hermoso de mi vida&#8221; del feed" href=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href='//fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/a43e2.css media=all><style id=mnky_main-inline-css>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</style><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/3e7b2.css media=all><link crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/61b2c.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://confidencialcolombia.com/wp-content/cache/minify/df983.js></script> <link rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.4"><link rel=canonical href=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/><link rel=shortlink href='https://confidencialcolombia.com/?p=318188'><link rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fplaceres%2Fkamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida%2F2020%2F11%2F11%2F"><link rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fplaceres%2Fkamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida%2F2020%2F11%2F11%2F&#038;format=xml"><meta property=fb:pages content=215149258497788><meta property=ia:markup_url content="https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/?ia_markup=1">
<script async src="//www.googletagmanager.com/gtag/js?id=UA-63925637-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-63925637-1');</script> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style> <script type=application/ld+json class=saswp-schema-markup-output>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</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta name=onesignal content=wordpress-plugin> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b72831df-c318-4096-8676-9a0679d17e2a';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://confidencialcolombia.com/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Desea recibir alertas de noticias de Colombia y el mundo';oneSignal_options['promptOptions']['acceptButtonText']='ACEPTAR';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='¿Te gustaría recibir notificaciones de las noticias más importantes del día?';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/?amp><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg sizes=32x32><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg><meta name=msapplication-TileImage content=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: portrait)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: landscape)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link rel=apple-touch-startup-image href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=apple-touch-icon sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=apple-touch-icon sizes=512x512 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png><style id=wp-custom-css>.views-hot{color:#CB0404;display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-318188 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body itemscope itemtype=http://schema.org/WebPage>
<script data-cfasync=false id=clevernt>(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader45636";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/8a73501078547ecbe428c1969cb89c23.min.js?20200824="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> <div id=wrapper><header id=mobile-site-header class=mobile-header><div id=mobile-site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia"></noscript></a></div>
<a href=#mobile-site-navigation class=toggle-mobile-menu><i class="fa fa-bars"></i></a></header><header id=site-header class=header-style-1 itemscope itemtype=http://schema.org/WPHeader><div id=header-wrapper><div id=header-container class=clearfix><div id=site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png alt="Confidencial Colombia"></noscript></a></div></div></div></header><div id=navigation-wrapper class=header-style-1><div id=navigation-container><div id=navigation-inner class=clearfix><nav id=site-navigation itemscope itemtype=http://schema.org/SiteNavigationElement><div class=menu-container><ul id=menu-main-menu class=menu><li id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a></li><li id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><ul class=sub-menu><li id=menu-item-306217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a href=https://confidencialcolombia.com/category/opinion/sin-reservas/>Jaime Polanco</a></li><li class="tab-content menu-item-306217 clearfix">Sin Reservas es la columna de opinión de Jaime Polanco</li><li id=menu-item-306215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a href=https://confidencialcolombia.com/category/opinion/desde-mi-rincon/>Marcial Muñoz</a></li><li class="tab-content menu-item-306215 clearfix">Desde mi rincón es la columna de opinión de Marcial Muñoz</li><li id=menu-item-306211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a href=https://confidencialcolombia.com/category/opinion/consideraciones/>Oscar Sevillano</a></li><li id=menu-item-306214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a href=https://confidencialcolombia.com/category/opinion/desde-la-regiones/>Guillermo García Realpe</a></li><li class="tab-content menu-item-306214 clearfix">Desde las regiones es la columna de opinión del senador Guillermo García Realpe en Confidencial Colombia</li><li id=menu-item-306213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/>Juan Luis Castro</a></li><li class="tab-content menu-item-306213 clearfix">Desde la cuarentena es la columna de opinión del senador Juan Luis Castro en Confidencial Colombia</li><li id=menu-item-306218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a href=https://confidencialcolombia.com/category/opinion/sociedad-superficial/>Jaime Acosta Puertas</a></li><li class="tab-content menu-item-306218 clearfix">Sociedad Superficial es la columna de opinión de Jaime Acosta</li><li id=menu-item-306219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a href=https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/>Juan Camilo Clavijo</a></li><li class="tab-content menu-item-306219 clearfix">La columna de opinión de Juan Clavijo</li><li id=menu-item-310235 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310235"><a href=https://confidencialcolombia.com/category/opinion/dos-puntos/>Alfonso Castro Cid</a></li><li id=menu-item-310253 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310253"><a href=https://confidencialcolombia.com/category/opinion/en-la-balanza/>Guillermo Sinisterra</a></li><li id=menu-item-310786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310786"><a href=https://confidencialcolombia.com/category/opinion/el-mirador/>Jota Domínguez Giraldo</a></li><li id=menu-item-312445 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312445"><a href=https://confidencialcolombia.com/category/opinion/desde-la-mancha/>Rafael Barrios Mendivil</a></li><li id=menu-item-312298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312298"><a href=https://confidencialcolombia.com/category/opinion/libertad-y-democracia/>Julia Correa Nuttin</a></li><li id=menu-item-312299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312299"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cotidianidad/>Yamile Vanegas</a></li><li id=menu-item-310254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310254"><a href=https://confidencialcolombia.com/category/opinion/toco-y-me-voy/>Juan Felipe Rengifo</a></li><li id=menu-item-306216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a href=https://confidencialcolombia.com/category/opinion/los-otros/>Bibiana Bello</a></li><li class="tab-content menu-item-306216 clearfix">La columna de opinión de Bibiana Bello</li><li id=menu-item-312446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312446"><a href=https://confidencialcolombia.com/category/opinion/marketeando/>María Eugenia Saldarriaga</a></li><li id=menu-item-306209 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a href=https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/>Andrea Nieto</a></li><li class="tab-content menu-item-306209 clearfix">Columnas de a pie es el espacio de opinión de María Andrea Nieto, léela sólo en ConfidencialColombia.com</li><li id=menu-item-306210 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a href=https://confidencialcolombia.com/category/opinion/columnista-invitado/>Columnistas invitados</a></li></ul></li><li id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a></li><li id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a></li><li id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a></li><li id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a></li><li id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a></li><li id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a></li><li id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a></li><li id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a></li></ul></div></nav><div id=site-utility>
<button id=trigger-header-search class=search_button type=button>
<i class="fa fa-search"></i>
</button></div><div class=header-search><div class=searchform-wrapper><form method=get class=searchform action=https://confidencialcolombia.com/>
<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div id=main class=clearfix><div id=container class=clearfix><div id=content class=float-left><article itemtype=http://schema.org/Article itemscope id=post-318188 class="single-layout clearfix post-318188 post type-post status-publish format-standard has-post-thumbnail hentry category-placeres tag-kamankola tag-musica tag-poesia"><link itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/><header class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">Kamankola: &#8220;Las canciones son el misterio más hermoso de mi vida&#8221;</h1><div class=entry-meta><span class=meta-author-image><img alt data-srcset='https://secure.gravatar.com/avatar/d047dd6bb75694a61260a587eaf321e5?s=100&#038;d=mm&#038;r=g 2x' height=50 width=50 data-src="https://secure.gravatar.com/avatar/d047dd6bb75694a61260a587eaf321e5?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt src='https://secure.gravatar.com/avatar/d047dd6bb75694a61260a587eaf321e5?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d047dd6bb75694a61260a587eaf321e5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></noscript></span><a class="meta-author url" href=https://confidencialcolombia.com/author/julian/ title="View all posts by Julián G. Mejía- @JulianGMejia1" rel=author><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Julián G. Mejía- @JulianGMejia1</span></span></a><span class=meta-date><time class=published datetime=2020-11-11T09:39:40-05:00 itemprop=datePublished>1 hora ago</time><time class="meta-date-modified updated" datetime=2020-11-11T09:39:40-05:00 itemprop=dateModified>noviembre 11, 2020</time></span></div><aside id=post-header-sidebar class=clearfix><div class=post-header-widget-area><div id=text-49 class="widget widget_text"><div class=textwidget></div></div></div></aside></header><div class=post-preview><img width=940 height=420 alt data-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg 1024w" data-src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg data-sizes="(max-width: 940px) 100vw, 940px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=940 height=420 src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg class="attachment-large size-large wp-post-image" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg 1024w" sizes="(max-width: 940px) 100vw, 940px"></noscript></div><div class="mnky-featured-image-caption clearfix">Cortesía</div><aside id=post-content-top-sidebar class=clearfix><div class=post-widget-area><div id=text-15 class="widget widget_text"><div class=textwidget><p><a href="https://api.whatsapp.com/send?phone=573175990862&#038;text=Noticias"><img alt width=720 height=50 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-WS.jpg class="alignnone size-full wp-image-317917 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="alignnone size-full wp-image-317917" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-WS.jpg alt width=720 height=50></noscript></a></p><aside itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div class=commercial style=max-width:none;max-height:none;> <script src=//tags.orquideassp.com/tag/3871></script><div class=label>Publicidad</div></div></aside></div></div></div></aside><div itemprop=articleBody class=entry-content><div class="at-above-post addthis_tool" data-url=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/></div><p><span id=more-318188></span></p><p>Jorge Lian García -mejor conocido como Kamankola- es un artista cubano que no conoce de etiquetas. Se nutre de una gran variedad de ritmos viajando entre el rock y el hip hop. Tiene un reconocimiento notable en la escena alternativa y hace unos meses lanzó el que es su quinto proyecto después de <em><a href="https://open.spotify.com/album/3ZZgJ7MUbS0xAx9MWPx7Q1?si=zAuQ6F8lTtKLwoQEnVjGzA">Antes que lo prohíban</a></em> (2014), <em><a href="https://open.spotify.com/album/4iJRJDrthdbta0kk5fQ3vh?si=ju2jSXAhTFeXd0Rkw9osEg">Hasta precisar el aire</a></em> (2016), <em><a href="https://open.spotify.com/album/0KwhC4nK3Ll9oaZd6sEVLI?si=wF4_PZ-5TxG6Rg_Ce5ktoQ">Viento</a></em> (2018), y <em><a href="https://open.spotify.com/album/5oiX2KUmLLP1h99IJc6vpY?si=LEP7huu2RMyBF7rmMujv7Q">Kamankola Live</a></em> (2019). Se trata de de <em>Desde dentro, </em>un trabajo introspectivo en el que deja salir a flote sus percepciones y sentimientos de lo que lo rodea.</p><p>Confidencial Colombia se puso en contacto con él para que hablara sobre este proyecto y su trayectoria, y de cómo ha lidiado con la censura por medio de la poesía implícita en sus canciones.</p><figure id=attachment_311725 aria-describedby=caption-attachment-311725 style="width: 480px" class="wp-caption aligncenter"><img alt=Kamankola width=480 height=720 data-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 200w, https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 683w, https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 1000w" data-src=https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg data-sizes="(max-width: 480px) 100vw, 480px" class=" wp-image-311725 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=" wp-image-311725" src=https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg alt=Kamankola width=480 height=720 srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 200w, https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 683w, https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/07/unnamed-7.jpg 1000w" sizes="(max-width: 480px) 100vw, 480px"></noscript><figcaption id=caption-attachment-311725 class=wp-caption-text>Cortesía</figcaption></figure><p><strong>Ya más de 20 años de carrera casi que como nómada. En este largo camino con éxitos y tropiezos ¿Cuál ese motor que aún lo motiva a seguir haciendo música?</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=ai-attributes><div class=code-block-label>Anuncios</div></div>
<script src=//tags.orquideassp.com/tag/3833></script></div><p>Creo que el motor más que nada es la misma vida. Un día descubrí que necesitaba expresarme, y esa forma de expresarme la podía convertir en poesías y canciones. A partir de ese momento he sentido como el poder divino de Dios llevándome a descifrar las cosas que canto. La música es la forma que tengo para decir lo que siento, y hasta hoy -y Dios quiera que por siempre me acompañe- esta manera hermosa de sentirme útil.</p><p><strong>¿En qué momento nace <em>Desde dentro</em>?</strong></p><p><em>Desde dentro</em> es mi disco más personal, es el grito más profundo al amor universal a amar la humanidad sobre todas las cosas, es la desnudez plena, es no sentirme de un país -ni de un continente- es simplemente comprender el dolor humano en todas sus latitudes e intentar llenar con música los vacíos existenciales, es la necesidad de expresar que es solo el amor la única senda posible para salvarnos y salvar.</p><p><iframe title="Afuera - Kamankola feat. David Blanco" width=940 height=529 frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/N04jqT8QlhE?feature=oembed" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p><p>&nbsp;</p><p><strong>¿Qué mensaje quería transmitir con los 11 tracks de <em>Desde Dentro</em>?</strong></p><p>Algunas de estas canciones nacieron hace mucho tiempo. Sin embargo, encontraron su terminación y su lugar en este disco, otras nacieron para redondear el disco. Las canciones son el misterio y la magia más hermosa de mi vida, solo ellas saben cuándo les toca nacer y cuándo no. Como he dicho ya, soy un gran amante a este arte de hacer canciones y respeto cada tiempo de ellas, ellas son libres, y son hermosas, yo solo las dejo nacer y las dejo que vuelen cuando sea su momento de volar.</p><p><strong>El disco es muy introspectivo y poético ¿Siempre lo ha caracterizado este par de facetas o es un elemento nuevo en su carrera?</strong></p><p>Siempre he llevado la poesía en cada cosa que hago, como también las críticas sociales y humanas. Mis anteriores trabajos tal vez se centraban más en mi realidad y en mi país, sin embargo, este disco abarca mucho más el mundo.</p><p><strong>¿Cómo se llevó a cabo el proceso de producción y la búsqueda de sonidos para amenizar las letras poéticas de los 11 tracks?</strong></p><p>Estas 11 canciones hacen el disco, hacen la obra, si falta una de estas canciones o si le agrego otra canción dejaría de ser la obra de arte. Siempre quise conservar la desnudes de estas poesías, y que la música vistiera de manera frágil cada palabra, cuando se lo presenté a Nam San (guitarrista y productor de este disco), enseguida entendió y le dio el tratado que necesitaban estas canciones, creo que ha sido hasta ahora el mejor trabajo discográfico.</p><p>&nbsp;</p><figure id=attachment_311726 aria-describedby=caption-attachment-311726 style="width: 489px" class="wp-caption aligncenter"><img alt="Portada Desde dentro" width=489 height=489 data-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 1536w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 2048w" data-src=https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg data-sizes="(max-width: 489px) 100vw, 489px" class=" wp-image-311726 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=" wp-image-311726" src=https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg alt="Portada Desde dentro" width=489 height=489 srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 1536w, https://confidencialcolombia.com/wp-content/uploads/2020/07/PORTADA-Desde-DENTRO-HIGH.jpg 2048w" sizes="(max-width: 489px) 100vw, 489px"></noscript><figcaption id=caption-attachment-311726 class=wp-caption-text>Cortesía</figcaption></figure><p>&nbsp;</p><p><strong>¿Cuál era la intención con el diseño de la portada en la que podemos notar ciertos sitios emblemáticos de Cuba dentro en su cabeza? ¿Puede ir por la vía nostálgica?</strong></p><p>La portada es la historia de Cuba desde nuestras perspectivas. Hay imágenes muy tristes, que son parte de la historia de este país. Cuando Alejandro De la Torre escuchó el disco enseguida se conectó con el mensaje y me regaló esta hermosa portada, una portada que sangra por sí sola.</p><p><strong>El tema político se ve muy implícito y muchos artistas cubanos han expresado que han tenido que luchar con cierta censura ¿Usted la ha sufrido? ¿Ha pensado en autocensurar ciertas letras que puedan incomodar gente con poder?</strong></p><p>He sufrido la censura, pero como siempre digo, yo no hago canciones para la radio ni para la tv, yo sólo hago canciones y las defiendo donde tenga un hueco para liberarlas. Jamás me he autocensurado ni una sola palabra, aunque si he sentido miedos, pero creo que hay que ser consecuentes con los pensamientos, y creo que el arte es libre. Para mí el arte lo es todo, y no sería capaz de renunciar jamás a la pureza y la libertad del arte.</p><p>Le puede interesar: <a href=https://confidencialcolombia.com/lo-mas-confidencial/entrevista-isabel-valencia-habla-de-su-album-como-entrar-y-salir-de-un-laberinto/2020/10/21/>ENTREVISTA: Isabel Valencia habla de su álbum &#8216;Cómo entrar y salir de un laberinto</a>&#8216;</p><div class="at-below-post addthis_tool" data-url=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/></div></div><aside id=post-content-bottom-sidebar class=clearfix><div class=post-widget-area><div id=text-46 class="widget widget_text"><div class=textwidget><div id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div class=textwidget><div id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div></div></aside><div class=entry-meta-footer><div class=tag-links><span><a href=https://confidencialcolombia.com/tag/kamankola/ rel=tag>Kamankola</a></span><span><a href=https://confidencialcolombia.com/tag/musica/ rel=tag>Musíca</a></span><span><a href=https://confidencialcolombia.com/tag/poesia/ rel=tag>poesía</a></span></div></div><div class=hidden-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg><meta itemprop=width content=1024><meta itemprop=height content=458></div><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></article><aside id=after-post-sidebar class=clearfix><div class=after-post-widget-area><div id=text-39 class="widget widget_text"><div class=textwidget><p><script src=//tags.orquideassp.com/tag/3831></script></p></div></div><div id=text-17 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-laptop"></span></div></div><h4>MÁS NOTICIAS</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><ul class="mnky-related-posts mrp-4 clearfix"><li itemscope itemtype=http://schema.org/Article class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/bad-bunny-hara-parte-del-elenco-de-la-tercera-temporada-de-narcos-mexico/2020/11/10/ rel=bookmark><div class=mrp-img><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2019/07/Bad-Bunny-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2019/07/Bad-Bunny-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2019/07/Bad-Bunny.jpg><meta itemprop=width content=800><meta itemprop=height content=450></div></div><h6 itemprop="headline">Bad Bunny hará parte del elenco de la tercera temporada de &#8216;Narcos: México&#8217;</h6></a><time datetime=2020-11-10T11:08:28-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-10T11:08:28-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></li><li itemscope itemtype=http://schema.org/Article class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/asi-fue-como-maluma-y-the-weeknd-se-conocieron-para-el-remix-de-hawai/2020/11/06/ rel=bookmark><div class=mrp-img><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt="Maluma y The Weeknd" height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/11/maluma-y-the-weeknd-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/11/maluma-y-the-weeknd-380x250.jpg  alt="Maluma y The Weeknd" height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/11/maluma-y-the-weeknd.jpg><meta itemprop=width content=1075><meta itemprop=height content=715></div></div><h6 itemprop="headline">Así fue como Maluma y The Weeknd se conocieron para el remix de Hawái</h6></a><time datetime=2020-11-06T11:53:24-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-06T11:53:24-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></li><li itemscope itemtype=http://schema.org/Article class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/la-feria-de-las-flores-de-medellin-rinde-tributo-al-rap-rock-y-reggae/2020/11/05/ rel=bookmark><div class=mrp-img><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt="Agrupación I.R.A." height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/11/IMG_0361-scaled-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/11/IMG_0361-scaled-380x250.jpg  alt="Agrupación I.R.A." height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/11/IMG_0361-scaled.jpg><meta itemprop=width content=2560><meta itemprop=height content=1920></div></div><h6 itemprop="headline">La Feria de las Flores de Medellín rinde tributo al rap, rock y reggae</h6></a><time datetime=2020-11-05T17:26:32-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-05T17:26:32-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></li><li itemscope itemtype=http://schema.org/Article class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/kanaku-y-el-tigre-estrenaron-el-videoclip-de-el-ano-del-conejo/2020/11/05/ rel=bookmark><div class=mrp-img><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/11/f4e4131f-6104-42df-b358-e2c9ebf3bce4-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/11/f4e4131f-6104-42df-b358-e2c9ebf3bce4-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/11/f4e4131f-6104-42df-b358-e2c9ebf3bce4.jpg><meta itemprop=width content=2200><meta itemprop=height content=1237></div></div><h6 itemprop="headline">Kanaku y El Tigre estrenaron el videoclip de &#8216;El año del conejo&#8217;</h6></a><time datetime=2020-11-05T16:04:48-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-05T16:04:48-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></li></ul></div></div></div></aside></div><div itemscope itemtype=http://schema.org/WPSideBar id=sidebar class=float-right><aside class=page-sidebar itemscope itemtype=http://schema.org/WPSideBar><div class=widget-area><div id=text-35 class="widget widget_text"><div class=textwidget><aside itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div class=commercial style=max-width:none;max-height:none;> <script src=//tags.orquideassp.com/tag/3863></script><div class=label>Publicidad</div></div></aside></div></div><div id=text-38 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="mnky-posts clearfix mp-layout-5"><div id=post-318188 itemscope itemtype=http://schema.org/Article class="mp-container mp-post-1"><a href=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/ class=mp-image rel=bookmark><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238-600x320.jpg  alt height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/Kamankola-e1605105361238.jpg><meta itemprop=width content=1024><meta itemprop=height content=458></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/kamankola-las-canciones-son-el-misterio-mas-hermoso-de-mi-vida/2020/11/11/ title="View Kamankola: &#8220;Las canciones son el misterio más hermoso de mi vida&#8221;" rel=bookmark>Kamankola: &#8220;Las canciones son el misterio más hermoso de mi vida&#8221;</a></h2><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Julián G. Mejía- @JulianGMejia1"></div></div><time datetime=2020-11-11T09:39:40-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-11T09:39:40-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></div><div id=post-318175 itemscope itemtype=http://schema.org/Article class="mp-container mp-post-2"><a href=https://confidencialcolombia.com/lo-mas-confidencial/despelote-en-revista-semana-adios-a-los-historicos-previo-al-derrumbe-final/2020/11/10/ class=mp-image rel=bookmark><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/11/MariaJimena-Vladdo-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/11/MariaJimena-Vladdo-600x320.jpg  alt height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/11/MariaJimena-Vladdo.jpg><meta itemprop=width content=1024><meta itemprop=height content=512></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/despelote-en-revista-semana-adios-a-los-historicos-previo-al-derrumbe-final/2020/11/10/ title="View Los pesos pesados de Semana plantan a Gilinski y a su nueva revista" rel=bookmark>Los pesos pesados de Semana plantan a Gilinski y a su nueva revista</a></h2><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Redacción ConfidencialCol"></div></div><time datetime=2020-11-11T08:00:31-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-11T08:06:50-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></div><div id=post-318181 itemscope itemtype=http://schema.org/Article class="mp-container mp-post-3"><a href=https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-asume-investigacion-por-incendio-en-estacion-de-policia-donde-habrian-muerto-nueve-jovenes/2020/11/11/ class=mp-image rel=bookmark><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/08/procuraduria_general_de_la_nacion-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/08/procuraduria_general_de_la_nacion-600x320.jpg  alt height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/08/procuraduria_general_de_la_nacion.jpg><meta itemprop=width content=1300><meta itemprop=height content=752></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-asume-investigacion-por-incendio-en-estacion-de-policia-donde-habrian-muerto-nueve-jovenes/2020/11/11/ title="View Procuraduría asume investigación por incendio en Estación de Policía donde habrían muerto nueve jóvenes" rel=bookmark>Procuraduría asume investigación por incendio en Estación de Policía donde habrían muerto nueve jóvenes</a></h2><div class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta itemprop=name content="Redacción ConfidencialCol"></div></div><time datetime=2020-11-11T07:41:10-05:00 itemprop=datePublished></time><time class=meta-date-modified datetime=2020-11-11T07:41:10-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta itemprop=name content="Confidencial Colombia"></div></div></div></div></div></div></div></div></div><div id=text-55 class="widget widget_text"><div class=textwidget><aside itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div class=commercial style=max-width:none;max-height:none;><script src=https://mcdn.mingadigital.com/libs/mapad.js></script> <div id=min_ad_19537368> <script>MINAD.loadPlacement(19537368,300,600,'display');MINAD.showAd(19537368);</script> </div><div class=label>Publicidad</div></div></aside></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><aside itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div class=commercial style="max-width:none;max-height:none;margin:0 auto;float:center;"><ins class=dcmads style=display:inline-block;width:300px;height:250px data-dcm-placement=N99002.1919397CONFIDENCIALCOLOMB/B24211078.274656765 data-dcm-rendering-mode=iframe data-dcm-https-only data-dcm-resettable-device-id data-dcm-app-id> <script src=https://www.googletagservices.com/dcm/dcmads.js></script> </ins><div class=label>Publicidad</div></div></aside></div></div></div></aside></div></div></div><footer class=site-footer id=site-footer itemscope itemtype=http://schema.org/WPFooter><div class="footer-sidebar clearfix" itemscope itemtype=http://schema.org/WPSideBar><div class=inner><div class="vc_row wpb_row"><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> <div class=fb-like data-href=https://www.facebook.com/confidencialcolombia data-width data-layout=standard data-action=like data-size=small data-share=true></div> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Escríbenos en WhatsApp: 3175990862</a> |
Dirección:
Calle 106 # 23-61, oficina 502 |
Llámanos: 320 838 9330 |
<a href="/cdn-cgi/l/email-protection#71181f171e31121e1f171815141f1218101d121e1d1e1c1318105f121e1c4e2204131b1412054c221e1d1812180504155443411514544341181f171e031c1012181e1f">Escríbenos vía E-mail: <span class="__cf_email__" data-cfemail="4b22252d240b2824252d222f2e2528222a27282427242629222a65282426">[email&#160;protected]</span></a></div></div></div></div></div></div></div><div class=site-info itemscope itemtype=http://schema.org/WPSideBar><div class=inner><div id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.confidencialcolobia.com/>© 2020 confidencialcolombia.com </a></div></div></div></div></footer><div id=mobile-menu-bg></div></div><nav id=mobile-site-navigation>
<span class=mobile-menu-header><span class=mobile-menu-heading>Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><span></span><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a href=https://confidencialcolombia.com/category/opinion/sin-reservas/>Jaime Polanco</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a href=https://confidencialcolombia.com/category/opinion/desde-mi-rincon/>Marcial Muñoz</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a href=https://confidencialcolombia.com/category/opinion/consideraciones/>Oscar Sevillano</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a href=https://confidencialcolombia.com/category/opinion/desde-la-regiones/>Guillermo García Realpe</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/>Juan Luis Castro</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a href=https://confidencialcolombia.com/category/opinion/sociedad-superficial/>Jaime Acosta Puertas</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a href=https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/>Juan Camilo Clavijo</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310235"><a href=https://confidencialcolombia.com/category/opinion/dos-puntos/>Alfonso Castro Cid</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310253"><a href=https://confidencialcolombia.com/category/opinion/en-la-balanza/>Guillermo Sinisterra</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310786"><a href=https://confidencialcolombia.com/category/opinion/el-mirador/>Jota Domínguez Giraldo</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312445"><a href=https://confidencialcolombia.com/category/opinion/desde-la-mancha/>Rafael Barrios Mendivil</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312298"><a href=https://confidencialcolombia.com/category/opinion/libertad-y-democracia/>Julia Correa Nuttin</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312299"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cotidianidad/>Yamile Vanegas</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310254"><a href=https://confidencialcolombia.com/category/opinion/toco-y-me-voy/>Juan Felipe Rengifo</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a href=https://confidencialcolombia.com/category/opinion/los-otros/>Bibiana Bello</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312446"><a href=https://confidencialcolombia.com/category/opinion/marketeando/>María Eugenia Saldarriaga</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a href=https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/>Andrea Nieto</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a href=https://confidencialcolombia.com/category/opinion/columnista-invitado/>Columnistas invitados</a><span></span></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a><span></span></li></ul></nav><a href=#top class=scrollToTop><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/html id=wpb-modifications></script><script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/731ca.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/a7bc7.js></script> <script>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</script> </body></html>