<!DOCTYPE html><html lang=es xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><meta name="theme-color" content="#0d00c9"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://confidencialcolombia.com/xmlrpc.php>
<script data-ad-client=ca-pub-6982981500203606 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/confidencialcolombia.com\/placeres\/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia\/2021\/04\/16\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script> <title>El gigante de la depilación láser en el mundo pone sus ojos en Colombia | Confidencial Colombia</title><meta name="description" content="La empresa de depilación láser más grande de Brasil, abre sus puertas en Colombia."><meta name="keywords" content="depilación,espacolaser"><link rel=canonical href=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/><meta property="og:site_name" content="Confidencial Colombia"><meta property="og:type" content="article"><meta property="og:title" content="El gigante de la depilación láser en el mundo pone sus ojos en Colombia | Confidencial Colombia"><meta property="og:description" content="La empresa de depilación láser más grande de Brasil, abre sus puertas en Colombia."><meta property="og:url" content="https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/"><meta property="fb:app_id" content="1139200386192243"><meta property="fb:admins" content="1139200386192243"><meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg"><meta property="og:image:secure_url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg"><meta property="og:image:width" content="577"><meta property="og:image:height" content="365"><meta property="article:tag" content="depilación"><meta property="article:tag" content="espacolaser"><meta property="article:tag" content="placeres"><meta property="article:published_time" content="2021-04-16T20:30:06Z"><meta property="article:modified_time" content="2021-04-16T20:33:35Z"><meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@confidencialcol"><meta property="twitter:domain" content="confidencialcolombia.com"><meta property="twitter:title" content="El gigante de la depilación láser en el mundo pone sus ojos en Colombia | Confidencial Colombia"><meta property="twitter:description" content="La empresa de depilación láser más grande de Brasil, abre sus puertas en Colombia."><meta property="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg"> <script type=application/ld+json class=aioseo-schema>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</script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create',"UA-63925637-1",'auto');ga('require','outboundLinkTracker');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <script async src=https://confidencialcolombia.com/wp-content/cache/minify/b8966.js></script> <link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed" href=https://confidencialcolombia.com/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Comentario El gigante de la depilación láser en el mundo pone sus ojos en Colombia del feed" href=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href='//fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/a43e2.css media=all><style id=mnky_main-inline-css>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</style><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/3e7b2.css media=all><link crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/71f54.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://confidencialcolombia.com/wp-content/cache/minify/df983.js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-63925637-1' async></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["confidencialcolombia.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-63925637-1");</script> <link rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.5"><link rel=shortlink href='https://confidencialcolombia.com/?p=326279'><link rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fplaceres%2Fel-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia%2F2021%2F04%2F16%2F"><link rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fplaceres%2Fel-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia%2F2021%2F04%2F16%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.28.0"> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b72831df-c318-4096-8676-9a0679d17e2a';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://confidencialcolombia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Desea recibir alertas de noticias de Colombia y el mundo';oneSignal_options['promptOptions']['acceptButtonText']='ACEPTAR';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel=amphtml href=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/?amp><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-6982981500203606","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJTH6X3');</script> <style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px
0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link rel=alternate type=text/html media="only screen and (max-width: 640px)" href="https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/?amp=1"><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg sizes=32x32><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg><meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg"><style id=wp-custom-css>.views-hot{color:#CB0404;display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-326279 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body>
<script data-cfasync=false id=clevernt>(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader45636";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/8a73501078547ecbe428c1969cb89c23.min.js?20200824="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> <div id=wrapper><header id=mobile-site-header class=mobile-header><div id=mobile-site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia"></noscript></a></div>
<a href=#mobile-site-navigation class=toggle-mobile-menu><i class="fa fa-bars"></i></a></header><header id=site-header class=header-style-1><div id=header-wrapper><div id=header-container class=clearfix><div id=site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png alt="Confidencial Colombia"></noscript></a></div></div></div></header><div id=navigation-wrapper class=header-style-1><div id=navigation-container><div id=navigation-inner class=clearfix><nav id=site-navigation><div class=menu-container><ul id=menu-main-menu class=menu><li id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a></li><li id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a></li><li id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a></li><li id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a></li><li id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a></li><li id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a></li><li id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a></li><li id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a></li><li id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a></li><li id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a></li></ul></div></nav><div id=site-utility>
<button id=trigger-header-search class=search_button type=button>
<i class="fa fa-search"></i>
</button></div><div class=header-search><div class=searchform-wrapper><form method=get class=searchform action=https://confidencialcolombia.com/>
<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div id=main class=clearfix><div id=container class=clearfix><div id=content class=float-left><article id=post-326279 class="single-layout clearfix post-326279 post type-post status-publish format-standard has-post-thumbnail hentry category-placeres tag-depilacion tag-espacolaser"><link itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/><header class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">El gigante de la depilación láser en el mundo pone sus ojos en Colombia</h1><div class=entry-meta><span class=meta-author-image><img alt data-srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' height=50 width=50 data-src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></noscript></span><a class="meta-author url" href=https://confidencialcolombia.com/author/confidencialco/ title="View all posts by Redacción ConfidencialCol" rel=author><span><span>Redacción ConfidencialCol</span></span></a><span class=meta-date><time class=published datetime=2021-04-16T15:30:06-05:00>4 mins ago</time><time class="meta-date-modified updated" datetime=2021-04-16T15:33:35-05:00 itemprop=dateModified>abril 16, 2021</time></span></div><aside id=post-header-sidebar class=clearfix></aside></header><div class=post-preview><img width=577 height=365 alt data-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg 577w" title="espacolarse | Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg data-sizes="(max-width: 577px) 100vw, 577px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=577 height=365 src=https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg class="attachment-large size-large wp-post-image" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg 577w" sizes="(max-width: 577px) 100vw, 577px" title="espacolarse | Confidencial Colombia"></noscript></div><div itemprop=articleBody class=entry-content><div class="at-above-post addthis_tool" data-url=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/></div><p><span id=more-326279></span></p><p>Espacolaser es &#8211; la empresa de depilación láser más grande de Brasil, abre sus puertas en Colombia con una primera sede que ya está en funcionamiento en el norte de Bogotá.</p><p>La compañía ha atendido a más de dos millones de clientes a lo largo de su historia, tiene más de tres mil empleados, 590 sedes repartidas por los estados brasileños y cuenta con una presencia en América Latina en Argentina bajo la marca Definit, y ahora, en Colombia. Para su llegada, la empresa invirtió aproximadamente $300.000 US para operar en el país, bajo su propio modelo de negocio.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-6982981500203606 data-ad-slot=3214913945 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div><p>“Como parte de nuestro plan de crecimiento esperamos abrir sedes en distintas ciudades del país. Le apostamos a seguir siendo una empresa exitosa y reconocida por sus altos estándares de calidad, no solo entre las mujeres, sino también en el público masculino, de hecho, en la   actualidad el 12% de nuestros clientes en Colombia son hombres”, agregó Ygor Moura, Presidente del Consejo de Administración y Socio Fundador de Espaçolaser.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=ai-attributes><div class=code-block-label>Anuncios</div></div>
<script src=//tags.orquideassp.com/tag/3833></script></div><p>“Colombia ocupa el 3er lugar en América Latina en consumo de cosméticos con 1.0% per cápita. Por eso, no solo vemos un gran potencial de crecimiento en el mercado, sino que entendemos que el autocuidado es un hábito fuerte en el país”, dice Paulo Morais, CEO y socio fundador de Espaçolaser. “Queremos que los colombianos conozcan nuestra tecnología exclusiva: la máquina GentleMax Pro Candela permite la combinación de tecnologías Alejandrita y ND-YAG en un solo dispositivo, asimismo, contamos con nuestro gas criogénico el cual se utiliza para enfriar la zona antes de recibir el láser, haciendo el tratamiento más cómodo”, agrega Paulo.</p><p>Gran parte del éxito que ha tenido la marca se atribuye a mantener la sostenibilidad como pilar de negocio, al ser la depilación láser un procedimiento con un impacto ambiental muy bajo que busca la sustitución gradual de métodos convencionales de depilación, y que no realiza pruebas con animales.</p><p>Adicionalmente, se presta un servicio diferenciado, pues los procedimientos se llevan a cabo exclusivamente por fisioterapeutas &#8211; con más de 100 horas de formación en la Universidad del Laser.</p><p>Reforzando su espíritu pionero en el mercado, la empresa se convirtió recientemente en la primera del sector de la belleza y los servicios en cotizar en la bolsa en Brasil, y en 2020 reafirmando su compromiso con el liderazgo femenino, en donde más del 96% de la plantilla de trabajadores son mujeres, fue reconocida por The Great Place to Work como una de las mejores empresas brasileñas para que las mujeres trabajen.</p><p>Para el 2021 la compañía espera seguir creciendo en todos los países en los que opera, incluyendo a Colombia , en donde tienen como meta lograr reconocimiento a partir de resultados contundentes y visibles desde la primera sesión de depilación, entrar en el corazón de los colombianos y lograr expandirse.</p><p>Colombia es el segundo país en el que Espacolaser opera a nivel internacional y el tercer mercado de América Latina con Brasil.</p><div class="at-below-post addthis_tool" data-url=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=600 height=600 layout=responsive type=mgid data-publisher=confidencialcolombia.com data-widget=972302 data-container=M617447ScriptRootC972302> </amp-embed></div></div><aside id=post-content-bottom-sidebar class=clearfix><div class=post-widget-area><div id=text-46 class="widget widget_text"><div class=textwidget><div id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div class=textwidget><div id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div><div id=text-67 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-6982981500203606 data-ad-slot=4643847005></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside><div class=entry-meta-footer><div class=tag-links><span><a href=https://confidencialcolombia.com/tag/depilacion/ rel=tag>depilación</a></span><span><a href=https://confidencialcolombia.com/tag/espacolaser/ rel=tag>Espacolaser</a></span></div></div><div class=hidden-meta itemprop=image><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg"><meta itemprop="width" content="577"><meta itemprop="height" content="365"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></article><aside id=after-post-sidebar class=clearfix><div class=after-post-widget-area><div id=text-64 class="widget widget_text"><div class=textwidget><p><br> <script src=//tags.orquideassp.com/tag/5375></script></p></div></div></div></aside></div><div id=sidebar class=float-right><aside class=page-sidebar><div class=widget-area><div id=text-61 class="widget widget_text"><div class=textwidget><p><a href=https://bit.ly/3uLJHKX><img title="WhatsApp Confidencial Colombia " alt width=350 height=250 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-WhastApp.jpg class="aligncenter wp-image-323794 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="aligncenter wp-image-323794 size-full" title="WhatsApp Confidencial Colombia " src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-WhastApp.jpg alt width=350 height=250></noscript></a></p></div></div><div id=text-38 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="mnky-posts clearfix mp-layout-5"><div id=post-326279 class="mp-container mp-post-1"><a href=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/espacolarse-1.jpg"><meta itemprop="width" content="577"><meta itemprop="height" content="365"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/ title="View El gigante de la depilación láser en el mundo pone sus ojos en Colombia" rel=bookmark>El gigante de la depilación láser en el mundo pone sus ojos en Colombia</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-04-16T15:30:06-05:00></time><time class=meta-date-modified datetime=2021-04-16T15:33:35-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div><div id=post-326277 class="mp-container mp-post-2"><a href=https://confidencialcolombia.com/lo-mas-confidencial/invima-reporta-la-perdida-de-693-vacunas-covid-por-errores-en-la-cadena-de-frio/2021/04/16/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/01/EuropaPress_3517715_viales_vacunas-scaled-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/01/EuropaPress_3517715_viales_vacunas-scaled-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/01/EuropaPress_3517715_viales_vacunas-scaled.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/invima-reporta-la-perdida-de-693-vacunas-covid-por-errores-en-la-cadena-de-frio/2021/04/16/ title="View Invima reporta la pérdida de 693 vacunas COVID por errores en la cadena de frío" rel=bookmark>Invima reporta la pérdida de 693 vacunas COVID por errores en la cadena de frío</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-04-16T14:13:40-05:00></time><time class=meta-date-modified datetime=2021-04-16T14:13:40-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div><div id=post-326274 class="mp-container mp-post-3"><a href=https://confidencialcolombia.com/bogota/trancones-y-un-bus-de-transmilenio-vandalizado-es-el-saldo-de-protestas-de-comerciantes-en-bogota/2021/04/16/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/04/protestas-de-comerciantes-scaled-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/04/protestas-de-comerciantes-scaled-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/protestas-de-comerciantes-scaled.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="766"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/bogota/trancones-y-un-bus-de-transmilenio-vandalizado-es-el-saldo-de-protestas-de-comerciantes-en-bogota/2021/04/16/ title="View Trancones y un bus de TransMilenio vandalizado es el saldo de  protestas de comerciantes en Bogotá" rel=bookmark>Trancones y un bus de TransMilenio vandalizado es el saldo de protestas de comerciantes en Bogotá</a></h2><div class=hidden-meta><meta content="Oscar Sevillano"></div></div><time datetime=2021-04-16T14:01:25-05:00></time><time class=meta-date-modified datetime=2021-04-16T14:01:25-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div></div></div></div></div></div></div></div><div id=text-35 class="widget widget_text"><div class=textwidget><p><script src=//tags.orquideassp.com/tag/3863></script></p></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><p><a href="https://adclick.g.doubleclick.net/pcs/click?xai=AKAOjsvcn81FferXlh-LuHdLsfhYGvaA9VMDQnsaaDT52NAwzcCxoOuqvgOPq1jWRBdsBMPvkAE6aSel-1YdYfF7J7fwT3zNHK04nKzt03mXdWgKglPp3H46WZ9DxMyh1QOHqkwDB-2YnKVKUM96KXhuL7Zzusc&amp;sig=Cg0ArKJSzF3-8q9TaLLR&amp;urlfix=1&amp;nx=151&amp;ny=123&amp;dim=300x250&amp;bg=!BwSlBD7NAAbUo7L91KM7ACkAdvg8WnTomONxJgoQ4n0CUjpspXtbvWse1B1xrWrWt3CquiZvnKPauw8ABBUCD-FoAQcKAIoPIpIkz-mvVMGPkkYLGIQR8WBJKaTFYH8jtY-RRoN_zppRaA6M0KImoq5mY4g8EG4sGgmuXv5Fv_bpo3X22tRsNn5fvQm2UWRv9VIZpTo8VBrld5vhg5Om1H5Ea4eJCPkYELdIdMI_9yX2ELnz4_LBnqq5Aj46Mb9Lf-Q4xAarO9IrfhfAa9Mf5oeZAmWxrAvsGorge2GKZ5liDXpq37S4qvWHaS6TEFuaiUuEFXJajbiGyk9NdoQnISQgjYZcp99AV063bcJ8OVJfq1qLV0X4heWPVGKc-J8v0DEevuUlYkfHPV04NokYxDhcAuAoBi95cjPXd9XuOZOsmTYn-NZ7gDOKlZC74y9RwpMWc_I3MeLLRnGAPRN4P3ROl1J4HuGoUUUE8oSmSYj5lWVGYPpYV5JUdoA7nuThO2AO3VTewhKgfLQPen3mzE3B6LojsKAqQfKDHBTn7TlgZOT507KgK_QNhj1q8I-BlVhn5jsbDWwwyrEL-WLRW_cE6fD5iuuWEqeAajTJZYN1cM6ymMaeuKx65ykH3NN8eDr7IDQD614YfC7tgXZUrYQloQoJersgfXTQlVyQPW2xcW-UJL9U_Ndr9JhYXxP3h-2U1Xb1gPI_WrzjP5tL_dg9AB1_F0x_Z7balJd4tBbUuZJdUPuMMJYxolPtDCl8ts6d6Yuwfwx53yEZuCv4RjQOxSOkpfBTLqBpjbF8mgcxdNnBgB01SrS3R7j6U3mxG6y6-7iH69W6EqSUJ0HIvuH_mHmEvdIK-HHkw--IX3GNktA7taB1Bwi-8yJt-JxbOEKa9kaG3CbaqUM49YLLIWsLqCWfD_3jldl5uRbC5kjzs71fnKNM8Wzh9EgaJrXZMJj8FqktBtf8Q7a9hbJ4KEAS_tiK-tQvl1NyfFGm2dzYeM2Rjg-Wg4PL6PwuxRzvf37e6WxrGx2jwJOyHto-9iJ2UwFF3EA26DcgURhOwryZlVxwbxT-yEnb7O0xnIxturvCmMB7O8yh&amp;adurl=https://api.retargetly.com/track%3Ft%3DvitVpJ%26r_advertiser%3D4626130%26r_campaign%3D25226681%26r_creative%3D147185850%26r_site%3D1839338%26r_placement%3D293735047%26url%3Dhttps://ofertas.movistar.co/empresas/%253Ftab%253Dinternet-fibra%2526utm_source%253DCONFIDENCIALCOLOMBIA-CONFIDENCIALCOLOMBIA%2526utm_medium%253DDIS_300x250_CPC%2526utm_campaign%253DCO_B2B_COL-EMPRESAS-Q1_21-01-15_DIS_ALC%2526utm_term%253DCOMPROMISOS-01%2526utm_content%253DNEGOCIOS_ALC"><img alt=Advertisement width=300 height=250 data-src=https://s0.2mdn.net/4626130/CONFIDENCIALCOLOMBIA-COMP1_300x250.jpg class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=aligncenter src=https://s0.2mdn.net/4626130/CONFIDENCIALCOLOMBIA-COMP1_300x250.jpg alt=Advertisement width=300 height=250></noscript></a></p></div></div><div id=text-65 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6982981500203606 data-ad-slot=3214913945 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside></div></div></div><footer class=site-footer id=site-footer><div class="footer-sidebar clearfix"><div class=inner><div class="vc_row wpb_row"><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> <div class=fb-like data-href=https://www.facebook.com/confidencialcolombia data-width data-layout=standard data-action=like data-size=small data-share=true></div> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Escríbenos en WhatsApp: 3175990862</a> |Llámanos: 320 838 9330 |
<a href="/cdn-cgi/l/email-protection#264f48404966454948404f424348454f474a45494a494b444f470845494b197553444c4345521b75494a4f454f52534203141642430314164f484049544b47454f4948">Escríbenos vía E-mail: <span class="__cf_email__" data-cfemail="4b22252d240b2824252d222f2e2528222a27282427242629222a65282426">[email&#160;protected]</span></a></div></div></div></div></div></div></div><div class=site-info><div class=inner><div id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.confidencialcolobia.com/>© 2020 confidencialcolombia.com </a></div></div></div></div></footer><div id=mobile-menu-bg></div></div><nav id=mobile-site-navigation>
<span class=mobile-menu-header><span class=mobile-menu-heading>Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a><span></span></li></ul></nav><a href=#top class=scrollToTop><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json class=saswp-schema-markup-output>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</script> <script type=text/html id=wpb-modifications></script>
<noscript>
<iframe
height=0 width=0 style=display:none;visibility:hidden data-src="https://www.googletagmanager.com/ns.html?id=GTM-TJTH6X3" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</noscript><div id=amp-mobile-version-switcher hidden>
<a rel=amphtml href="https://confidencialcolombia.com/placeres/el-gigante-de-la-depilacion-laser-en-el-mundo-pone-sus-ojos-en-colombia/2021/04/16/?amp=1">
Ir a la versión móvil	</a></div> <script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/731ca.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/0e87b.js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.5' async=async></script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/4b6b3.js></script> <script>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</script> </body></html>