<!DOCTYPE html><html lang=es xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><meta name="theme-color" content="#0d00c9"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://confidencialcolombia.com/xmlrpc.php>
<script data-ad-client=ca-pub-6982981500203606 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <script src=https://mcdn.mingadigital.com/libs/mapad.js></script> <script src=https://ads.vidoomy.com/confidencialcolombiacom_16902.js async></script> <title>Piden ampliar exoneración de servicio militar a todos grupos étnicos</title><meta name="description" content="La Procuraduría General de la Nación conceptuó que la exoneración de prestar el servicio militar obligatorio que gozan los miembros de los pueblos indígenas, contemplada en Ley 1861 de 2017 que reglamenta el servicio de reclutamiento, se debe extender a los integrantes de las comunidades afrocolombianas, raizales, palenqueras y ROM certificadas por el Ministerio del …"><meta name="keywords" content="militares servicio militar,procuraduría,grupos étnicos,procuraduria"><link rel=canonical href=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/><meta property="og:site_name" content="Confidencial Colombia"><meta property="og:type" content="article"><meta property="og:title" content="Piden ampliar exoneración de servicio militar a todos grupos étnicos "><meta property="og:description" content="La Procuraduría General de la Nación conceptuó que la exoneración de prestar el servicio militar obligatorio que gozan los miembros de los pueblos indígenas, contemplada en Ley 1861 de 2017 que reglamenta el servicio de reclutamiento, se debe extender a los integrantes de las comunidades afrocolombianas, raizales, palenqueras y ROM certificadas por el Ministerio del …"><meta property="og:url" content="https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/"><meta property="fb:app_id" content="1139200386192243"><meta property="fb:admins" content="1139200386192243"><meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg"><meta property="og:image:secure_url" content="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg"><meta property="og:image:width" content="950"><meta property="og:image:height" content="549"><meta property="article:tag" content="militares servicio militar"><meta property="article:tag" content="procuraduría"><meta property="article:tag" content="grupos étnicos"><meta property="article:tag" content="procuraduria"><meta property="article:tag" content="lo + confidencial"><meta property="article:published_time" content="2021-07-22T12:24:58Z"><meta property="article:modified_time" content="2021-07-22T12:24:58Z"><meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@confidencialcol"><meta name="twitter:domain" content="confidencialcolombia.com"><meta name="twitter:title" content="Piden ampliar exoneración de servicio militar a todos grupos étnicos "><meta name="twitter:description" content="La Procuraduría General de la Nación conceptuó que la exoneración de prestar el servicio militar obligatorio que gozan los miembros de los pueblos indígenas, contemplada en Ley 1861 de 2017 que reglamenta el servicio de reclutamiento, se debe extender a los integrantes de las comunidades afrocolombianas, raizales, palenqueras y ROM certificadas por el Ministerio del …"><meta name="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg"> <script type=application/ld+json class=aioseo-schema>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</script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create',"UA-63925637-1",'auto');ga('require','outboundLinkTracker');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <script async src=https://confidencialcolombia.com/wp-content/cache/minify/b8966.js></script> <link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed" href=https://confidencialcolombia.com/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Comentario Piden ampliar exoneración de servicio militar a todos grupos étnicos del feed" href=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href='//fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/a43e2.css media=all><style id=mnky_main-inline-css>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</style><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/3e7b2.css media=all><link crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/09387.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://confidencialcolombia.com/wp-content/cache/minify/df983.js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-63925637-1' async></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["confidencialcolombia.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-63925637-1");</script> <link rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.6"><link rel=shortlink href='https://confidencialcolombia.com/?p=333526'><link rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Flo-mas-confidencial%2Fpiden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos%2F2021%2F07%2F22%2F"><link rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Flo-mas-confidencial%2Fpiden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos%2F2021%2F07%2F22%2F&#038;format=xml"><meta property="fb:pages" content="215149258497788"><meta property="ia:markup_url" content="https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.28.0"> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b72831df-c318-4096-8676-9a0679d17e2a';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://confidencialcolombia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Desea recibir alertas de noticias de Colombia y el mundo';oneSignal_options['promptOptions']['acceptButtonText']='ACEPTAR';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel=amphtml href=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/?amp><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-6982981500203606","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJTH6X3');</script> <link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Logo-Cuadrado.png sizes=32x32><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Logo-Cuadrado.png sizes=192x192><link rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Logo-Cuadrado.png><meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Logo-Cuadrado.png"><style id=wp-custom-css>.views-hot{color:#CB0404;display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-333526 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body> <script>MINAD.loadPlacement(19522963,100,200,'overpage');</script> <div id=min_ad_19522963> <script>MINAD.showAd(19522963);</script> </div><div id=wrapper><header id=mobile-site-header class=mobile-header><div id=mobile-site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header-Mobile.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header-Mobile.png alt="Confidencial Colombia"></noscript></a></div>
<a href=#mobile-site-navigation class=toggle-mobile-menu><i class="fa fa-bars"></i></a></header><header id=site-header class=header-style-1><div id=header-wrapper><div id=header-container class=clearfix><div id=site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header.png alt="Confidencial Colombia"></noscript></a></div></div></div></header><div id=navigation-wrapper class=header-style-1><div id=navigation-container><div id=navigation-inner class=clearfix><nav id=site-navigation><div class=menu-container><ul id=menu-main-menu class=menu><li id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a></li>
<li id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a></li>
<li id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a></li>
<li id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a></li>
<li id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a></li>
<li id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a></li>
<li id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a></li>
<li id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a></li>
<li id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a></li>
<li id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a></li></ul></div></nav><div id=site-utility>
<button id=trigger-header-search class=search_button type=button>
<i class="fa fa-search"></i>
</button></div><div class=header-search><div class=searchform-wrapper><form method=get class=searchform action=https://confidencialcolombia.com/>
<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div id=main class=clearfix><div id=container class=clearfix><div id=content class=float-left><article id=post-333526 class="single-layout clearfix post-333526 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-confidencial tag-grupos-etnicos tag-militares-servicio-militar tag-procuraduria"><link itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/><header class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">Piden ampliar exoneración de servicio militar a todos grupos étnicos</h1><div class=entry-meta><span class=meta-author-image><img alt data-srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' height=50 width=50 data-src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></noscript></span><a class="meta-author url" href=https://confidencialcolombia.com/author/confidencialco/ title="View all posts by Redacción ConfidencialCol" rel=author><span><span>Redacción ConfidencialCol</span></span></a><span class=meta-date><time class=published datetime=2021-07-22T07:24:58-05:00>Just now</time><time class="meta-date-modified updated" datetime=2021-07-22T07:24:58-05:00 itemprop=dateModified>julio 22, 2021</time></span></div><aside id=post-header-sidebar class=clearfix></aside></header><div class=post-preview><img width=940 height=543 alt data-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg 950w" title="Soldados-Reten-Militar | Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg data-sizes="(max-width: 940px) 100vw, 940px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=940 height=543 src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg class="attachment-large size-large wp-post-image" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg 950w" sizes="(max-width: 940px) 100vw, 940px" title="Soldados-Reten-Militar | Confidencial Colombia"></noscript></div><div class="mnky-featured-image-caption clearfix">Imagen de referencia</div><div itemprop=articleBody class=entry-content><div class="at-above-post addthis_tool" data-url=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/></div><p><span id=more-333526></span></p><p>La <a href=http://www.procuraduria.gov.co>Procuraduría General de la Nación</a> conceptuó que la exoneración de prestar el servicio militar obligatorio que gozan los miembros de los pueblos indígenas, contemplada en Ley 1861 de 2017 que reglamenta el servicio de reclutamiento, se debe extender a los integrantes de las comunidades afrocolombianas, raizales, palenqueras y ROM certificadas por el Ministerio del Interior.</p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=ai-attributes><div class=code-block-label>Anuncios</div></div><div id=M724130ScriptRootC1155395></div> <script src=https://jsc.mgid.com/c/o/confidencialcolombia.com.1155395.js async></script> </div><p>En concepto enviado a la Corte Constitucional, el Ministerio Público señaló que la norma solo hace referencia a los individuos que pertenecen a los pueblos indígenas, con lo cual el legislador incumplió el deber de conceder igual reconocimiento y respeto a los diferentes grupos étnicos del país.</p><p>Indicó que esa exclusión carece de una razón suficiente, pues en el cuerpo de la norma y en sus antecedentes legislativos no se encontró una argumentación dirigida a justificar dicha determinación.</p><div class='code-block code-block-23 ai-viewport-1' style='margin: 8px 8px 8px 0; float: left;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6982981500203606 data-ad-slot=3214913945 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>La Procuraduría precisó que esa omisión del legislador genera una desigualdad negativa, pues mientras los miembros de grupos indígenas no deben obligatoriamente prestar el servicio militar o pagar la cuota de compensación respectiva, los individuos pertenecientes a otros grupos étnicos diversos sí tienen dichos deberes.</p><div class='code-block code-block-19' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6982981500203606 data-ad-slot=2472069760></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Además, el Ministerio Público advirtió que la norma demandada genera &#8220;un escenario de desigualdad por razones de raza, contrario a lo ordenado por el artículo 13&#8221; de la Constitución.</p><p>Por tal motivo, la Procuraduría solicitó declarar constitucional la expresión ‘indígenas’ contenida en la norma demandada, en el entendido que incluye a los individuos que acrediten su integridad cultural, social y económica en relación con las comunidades afrocolombianas, raizales, palenqueras o ROM certificadas por el Ministerio del Interior.</p><div class="at-below-post addthis_tool" data-url=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/></div><div class='code-block code-block-2 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=ai-attributes><div class=code-block-label>Anuncios</div></div><div id=M724130ScriptRootC1156565></div> <script src=https://jsc.mgid.com/c/o/confidencialcolombia.com.1156565.js async></script> </div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-6982981500203606 data-ad-slot=6616801399 data-auto-format=mcrspv data-full-width><div overflow></div>
</amp-ad></div></div><aside id=post-content-bottom-sidebar class=clearfix><div class=post-widget-area><div id=text-46 class="widget widget_text"><div class=textwidget><div id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div class=textwidget><div id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div></div></aside><div class=entry-meta-footer><div class=tag-links><span><a href=https://confidencialcolombia.com/tag/grupos-etnicos/ rel=tag>Grupos Étnicos</a></span><span><a href=https://confidencialcolombia.com/tag/militares-servicio-militar/ rel=tag>Militares Servicio Militar</a></span><span><a href=https://confidencialcolombia.com/tag/procuraduria/ rel=tag>Procuraduria</a></span></div></div><div class=hidden-meta itemprop=image><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg"><meta itemprop="width" content="950"><meta itemprop="height" content="549"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></article><aside id=after-post-sidebar class=clearfix><div class=after-post-widget-area><div id=text-64 class="widget widget_text"><div class=textwidget><p><br> <script src=//tags.orquideassp.com/tag/5375></script></p></div></div></div></aside></div><div id=sidebar class=float-right><aside class=page-sidebar><div class=widget-area><div id=text-70 class="widget widget_text"><div class=textwidget><p><a href=https://t.me/confidencialcol><img alt width=1024 height=512 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Telegram-Confi.jpg class="alignnone size-full wp-image-329975 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="alignnone size-full wp-image-329975" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Telegram-Confi.jpg alt width=1024 height=512></noscript></a></p><p><img alt width=300 height=251 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-clima_300_250.jpg class="aligncenter wp-image-327469 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="aligncenter wp-image-327469 size-medium" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-clima_300_250.jpg alt width=300 height=251></noscript></p><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><br><div class="vc_row wpb_row vc_row-fluid"><div class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="mnky-posts clearfix mp-layout-5"><div id=post-333526 class="mp-container mp-post-1"><a href=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2020/09/Soldados-Reten-Militar.jpg"><meta itemprop="width" content="950"><meta itemprop="height" content="549"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/piden-ampliar-exoneracion-de-servicio-militar-a-todos-grupos-etnicos/2021/07/22/ title="View Piden ampliar exoneración de servicio militar a todos grupos étnicos" rel=bookmark>Piden ampliar exoneración de servicio militar a todos grupos étnicos</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-07-22T07:24:58-05:00></time><time class=meta-date-modified datetime=2021-07-22T07:24:58-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div><div id=post-333520 class="mp-container mp-post-2"><a href=https://confidencialcolombia.com/lo-mas-confidencial/el-inri-que-ellas-cargan-por-los-pecados-de-sus-familiares/2021/07/22/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/07/Mujeres-cuestionadas-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/07/Mujeres-cuestionadas-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/07/Mujeres-cuestionadas.jpg"><meta itemprop="width" content="773"><meta itemprop="height" content="361"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/el-inri-que-ellas-cargan-por-los-pecados-de-sus-familiares/2021/07/22/ title="View El &#8216;Inri&#8217; que ellas cargan por los &#8216;pecados&#8217; de sus familiares" rel=bookmark>El &#8216;Inri&#8217; que ellas cargan por los &#8216;pecados&#8217; de sus familiares</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-07-22T06:00:48-05:00></time><time class=meta-date-modified datetime=2021-07-21T21:53:45-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div><div id=post-333516 class="mp-container mp-post-3"><a href=https://confidencialcolombia.com/lo-mas-confidencial/gobierno-enviara-mision-a-haiti-para-verificar-condiciones-de-mercenarios-capturados/2021/07/21/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/07/Mercenarios-colombianos-1-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/07/Mercenarios-colombianos-1-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/07/Mercenarios-colombianos-1.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="573"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/gobierno-enviara-mision-a-haiti-para-verificar-condiciones-de-mercenarios-capturados/2021/07/21/ title="View Gobierno enviará misión a Haití para verificar condiciones de mercenarios capturados" rel=bookmark>Gobierno enviará misión a Haití para verificar condiciones de mercenarios capturados</a></h2><div class=hidden-meta><meta content="Esneyder Negrete &#124; @esnegrete"></div></div><time datetime=2021-07-21T18:48:50-05:00></time><time class=meta-date-modified datetime=2021-07-21T18:48:50-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div></div></div></div></div></div></p></div></div><div id=text-61 class="widget widget_text"><div class=textwidget><p><a href="https://www.youtube.com/watch?v=ta_ZyxB9oOw"><img title="Conversando con Juan Ricardo" alt width=724 height=1024 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/WhatsApp-Image-2021-05-31-at-10.25.14-AM.jpeg class="aligncenter wp-image-329379 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="aligncenter wp-image-329379 size-large" title="Conversando con Juan Ricardo" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/WhatsApp-Image-2021-05-31-at-10.25.14-AM.jpeg alt width=724 height=1024></noscript></a></p></div></div><div id=text-69 class="widget widget_text"><div class=textwidget><p><script src=https://mcdn.mingadigital.com/libs/mapad.js></script></p><div id=min_ad_21407085><script>MINAD.loadPlacement(21407085,320,480,'display');MINAD.showAd(21407085);</script></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><p><ins class=dcmads style=display:inline-block;width:300px;height:250px data-dcm-placement=N99002.1919397CONFIDENCIALCOLOMB/B25795966.303422678 data-dcm-rendering-mode=iframe data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd=false data-dcm-resettable-device-id data-dcm-app-id><br> <script src=https://www.googletagservices.com/dcm/dcmads.js></script><br>
</ins></p></div></div><div id=text-65 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6982981500203606 data-ad-slot=3214913945 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside></div></div></div><footer class=site-footer id=site-footer><div class="footer-sidebar clearfix"><div class=inner><div class="vc_row wpb_row"><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> <div class=fb-like data-href=https://www.facebook.com/confidencialcolombia data-width data-layout=standard data-action=like data-size=small data-share=true></div> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Escríbenos en WhatsApp: 3175990862</a> |Llámanos: 320 838 9330 |
<a href="/cdn-cgi/l/email-protection#cca5a2aaa38cafa3a2aaa5a8a9a2afa5ada0afa3a0a3a1aea5ade2afa3a1f39fb9aea6a9afb8f19fa3a0a5afa5b8b9a8e9fefca8a9e9fefca5a2aaa3bea1adafa5a3a2">Escríbenos vía E-mail: <span class="__cf_email__" data-cfemail="6a03040c052a0905040c030e0f0409030b06090506050708030b44090507">[email&#160;protected]</span></a></div></div></div></div></div></div></div><div class=site-info><div class=inner><div id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.confidencialcolobia.com/>© 2021 confidencialcolombia.com </a></div></div></div></div></footer><div id=mobile-menu-bg></div></div><nav id=mobile-site-navigation>
<span class=mobile-menu-header><span class=mobile-menu-heading>Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a><span></span></li></ul></nav><a href=#top class=scrollToTop><i class="fa fa-angle-up"></i></a><div id=pum-333492 class="pum pum-overlay pum-theme-331220 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:333492,&quot;slug&quot;:&quot;whatsapp&quot;,&quot;theme_id&quot;:331220,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-333492&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;key&quot;:&quot;&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-333492&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true><div id=popmake-333492 class="pum-container popmake theme-331220 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p><a href="https://bit.ly/2WCW5yJ"><img alt width=940 height=529 data-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3-scaled.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3.jpg 768w" data-src=https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3.jpg data-sizes="(max-width: 940px) 100vw, 940px" class="alignnone size-large wp-image-333448 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="alignnone size-large wp-image-333448" src=https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3.jpg alt width=940 height=529 srcset="https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3-scaled.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/04/Modelo-3.jpg 768w" sizes="(max-width: 940px) 100vw, 940px"></noscript></a></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar>
CLOSE </button></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json class=saswp-schema-markup-output>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</script> <script type=text/html id=wpb-modifications></script>
<noscript>
<iframe
height=0 width=0 style=display:none;visibility:hidden data-src="https://www.googletagmanager.com/ns.html?id=GTM-TJTH6X3" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</noscript>
<script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/731ca.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/db29b.js></script> <script>var pum_vars={"version":"1.16.1","pm_dir_url":"https:\/\/confidencialcolombia.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/confidencialcolombia.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/confidencialcolombia.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"331220","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/confidencialcolombia.com\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/confidencialcolombia.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-333492":{"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-333492"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-333492","time":"1 month","session":false,"path":"1","key":""}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"331220","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":333492,"slug":"whatsapp"}};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/f692f.js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async=async></script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/4b6b3.js></script> </body></html>