<!DOCTYPE html><html lang=es xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><meta name="theme-color" content="#0d00c9"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://confidencialcolombia.com/xmlrpc.php>
<script data-ad-client=ca-pub-6982981500203606 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <script src=https://mcdn.mingadigital.com/libs/mapad.js></script> <script src=https://ads.vidoomy.com/confidencialcolombiacom_16902.js async></script> <title>Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura</title><meta name="description" content="A pesar de los insistentes llamados del ex presidente Álvaro Uribe Vélez para que el Gobierno de Iván Duque presente cuanto antes al Congreso la nueva reforma tributaria, el ejecutivo optaría por dejar este espinoso trámite para después del 20 de junio. &quot;Próximo a concluir este período legislativo y no se ha empezado a tramitar …"><meta name="keywords" content="reforma tributaria,colombia,gobierno,uribe,"><link rel=canonical href=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/><meta property="og:site_name" content="Confidencial Colombia"><meta property="og:type" content="article"><meta property="og:title" content="Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura"><meta property="og:description" content="A pesar de los insistentes llamados del ex presidente Álvaro Uribe Vélez para que el Gobierno de Iván Duque presente cuanto antes al Congreso la nueva reforma tributaria, el ejecutivo optaría por dejar este espinoso trámite para después del 20 de junio. &quot;Próximo a concluir este período legislativo y no se ha empezado a tramitar …"><meta property="og:url" content="https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/"><meta property="fb:app_id" content="1139200386192243"><meta property="fb:admins" content="1139200386192243"><meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg"><meta property="og:image:secure_url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg"><meta property="og:image:width" content="560"><meta property="og:image:height" content="315"><meta property="article:tag" content="reforma tributaria"><meta property="article:tag" content="colombia"><meta property="article:tag" content="gobierno"><meta property="article:tag" content="uribe"><meta property="article:tag" content=""><meta property="article:tag" content="economía"><meta property="article:tag" content="lo + confidencial"><meta property="article:published_time" content="2021-06-10T15:28:21Z"><meta property="article:modified_time" content="2021-06-10T15:28:21Z"><meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@confidencialcol"><meta name="twitter:domain" content="confidencialcolombia.com"><meta name="twitter:title" content="Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura"><meta name="twitter:description" content="A pesar de los insistentes llamados del ex presidente Álvaro Uribe Vélez para que el Gobierno de Iván Duque presente cuanto antes al Congreso la nueva reforma tributaria, el ejecutivo optaría por dejar este espinoso trámite para después del 20 de junio. &quot;Próximo a concluir este período legislativo y no se ha empezado a tramitar …"><meta name="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg"> <script type=application/ld+json class=aioseo-schema>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</script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create',"UA-63925637-1",'auto');ga('require','outboundLinkTracker');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <script async src=https://confidencialcolombia.com/wp-content/cache/minify/b8966.js></script> <link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed" href=https://confidencialcolombia.com/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Comentario Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura del feed" href=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href='//fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/a43e2.css media=all><style id=mnky_main-inline-css>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</style><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/3e7b2.css media=all><link crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/71f54.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://confidencialcolombia.com/wp-content/cache/minify/df983.js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-63925637-1' async></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["confidencialcolombia.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-63925637-1");</script> <link rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.6"><link rel=shortlink href='https://confidencialcolombia.com/?p=330018'><link rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Feconomia%2Fpese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura%2F2021%2F06%2F10%2F"><link rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Feconomia%2Fpese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura%2F2021%2F06%2F10%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.28.0"> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b72831df-c318-4096-8676-9a0679d17e2a';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://confidencialcolombia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Desea recibir alertas de noticias de Colombia y el mundo';oneSignal_options['promptOptions']['acceptButtonText']='ACEPTAR';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel=amphtml href=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/?amp><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-6982981500203606","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJTH6X3');</script> <link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg sizes=32x32><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg><meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg"><style id=wp-custom-css>.views-hot{color:#CB0404;display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-330018 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body> <script>MINAD.loadPlacement(19522963,100,200,'overpage');</script> <div id=min_ad_19522963> <script>MINAD.showAd(19522963);</script> </div><div id=wrapper><header id=mobile-site-header class=mobile-header><div id=mobile-site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia"></noscript></a></div>
<a href=#mobile-site-navigation class=toggle-mobile-menu><i class="fa fa-bars"></i></a></header><header id=site-header class=header-style-1><div id=header-wrapper><div id=header-container class=clearfix><div id=site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png alt="Confidencial Colombia"></noscript></a></div></div></div></header><div id=navigation-wrapper class=header-style-1><div id=navigation-container><div id=navigation-inner class=clearfix><nav id=site-navigation><div class=menu-container><ul id=menu-main-menu class=menu><li id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a></li><li id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a></li><li id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a></li><li id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a></li><li id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a></li><li id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a></li><li id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a></li><li id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a></li><li id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a></li><li id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a></li></ul></div></nav><div id=site-utility>
<button id=trigger-header-search class=search_button type=button>
<i class="fa fa-search"></i>
</button></div><div class=header-search><div class=searchform-wrapper><form method=get class=searchform action=https://confidencialcolombia.com/>
<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div id=main class=clearfix><div id=container class=clearfix><div id=content class=float-left><article id=post-330018 class="single-layout clearfix post-330018 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-lo-mas-confidencial tag-colombia tag-gobierno tag-reforma-tributaria tag-uribe"><link itemprop=mainEntityOfPage href=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/><header class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura</h1><div class=entry-meta><span class=meta-author-image><img alt data-srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' height=50 width=50 data-src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></noscript></span><a class="meta-author url" href=https://confidencialcolombia.com/author/confidencialco/ title="View all posts by Redacción ConfidencialCol" rel=author><span><span>Redacción ConfidencialCol</span></span></a><span class=meta-date><time class=published datetime=2021-06-10T10:28:21-05:00>Just now</time><time class="meta-date-modified updated" datetime=2021-06-10T10:28:21-05:00 itemprop=dateModified>junio 10, 2021</time></span></div><aside id=post-header-sidebar class=clearfix></aside></header><div class=post-preview><img width=560 height=315 alt data-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg 560w" title="reforma-tributaria_0 | Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg data-sizes="(max-width: 560px) 100vw, 560px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=560 height=315 src=https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg class="attachment-large size-large wp-post-image" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg 560w" sizes="(max-width: 560px) 100vw, 560px" title="reforma-tributaria_0 | Confidencial Colombia"></noscript></div><div class="mnky-featured-image-caption clearfix">Imagen de referencia</div><div itemprop=articleBody class=entry-content><div class="at-above-post addthis_tool" data-url=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/></div><p><span id=more-330018></span></p><p>A pesar de los insistentes llamados del ex presidente Álvaro Uribe Vélez para que el Gobierno de Iván Duque presente cuanto antes al Congreso la nueva reforma tributaria, el ejecutivo optaría por dejar este espinoso trámite para después del 20 de junio.</p><p>&#8220;Próximo a concluir este período legislativo y no se ha empezado a tramitar la reforma tributaria que pagarían los más pudientes para ampliar la política social y de juventud&#8221;, escribió este jueves en Twitter el jefe del partido de Gobierno.</p><blockquote class=twitter-tweet><p dir=ltr lang=es>Urgencia:<br>
Próximo a concluir este período legislativo y no se ha empezado a tramitar la reforma tributaria que pagarían los más pudientes para ampliar la política social y de juventud</p><p>— Álvaro Uribe Vélez (@AlvaroUribeVel) <a href="https://twitter.com/AlvaroUribeVel/status/1402957086821134338?ref_src=twsrc%5Etfw">June 10, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Minutos después de que Uribe trinara sobre el tema, el ministro de Hacienda, José Manuel Restrepo, declaró en varias entrevistas radiales que el proyecto de reforma tributaria o de inversión social será presentado al Congreso de la República en las próximas semanas, luego de cumplir con siete foros en las regiones del país.</p><p>En diálogo con Caracol Radio el jeje de la cartera de Hacienda precisó que que estas jornadas iniciarán desde el próximo 17 de junio, en Barranquilla y se extenderán hasta la primera semana de julio por seis regiones: Antioquia y el Eje Cafetero (Medellín), Tolima y Huila (Ibagué), Suroccidente (Cali) y Amazonía y Orinoquía (Leticia).</p><p>&#8220;Estamos en la mayor disposición para que este proyecto sea construido entre todos y verdaderamente tiene que ser así, no podemos olvidar que hay opiniones valiosas en todos los rincones de Colombia. Por eso, en las próximas semanas iremos a las regiones a escucharlas y alimentar esta iniciativa&#8221;, dijo el el Ministro.</p><p>Así las cosas, la radicación del proyecto de la nueva reforma tributaría  no se haría antes del 20 de junio, fecha en la que culmina la actual legislatura.</p><div class="at-below-post addthis_tool" data-url=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=600 height=600 layout=responsive type=mgid data-publisher=confidencialcolombia.com data-widget=972302 data-container=M617447ScriptRootC972302> </amp-embed></div></div><aside id=post-content-bottom-sidebar class=clearfix><div class=post-widget-area><div id=text-46 class="widget widget_text"><div class=textwidget><div id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div class=textwidget><div id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div><div id=text-67 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-6982981500203606 data-ad-slot=4643847005></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside><div class=entry-meta-footer><div class=tag-links><span><a href=https://confidencialcolombia.com/tag/colombia/ rel=tag>Colombia</a></span><span><a href=https://confidencialcolombia.com/tag/gobierno/ rel=tag>Gobierno</a></span><span><a href=https://confidencialcolombia.com/tag/reforma-tributaria/ rel=tag>reforma tributaria</a></span><span><a href=https://confidencialcolombia.com/tag/uribe/ rel=tag>Uribe</a></span></div></div><div class=hidden-meta itemprop=image><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg"><meta itemprop="width" content="560"><meta itemprop="height" content="315"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></article><aside id=after-post-sidebar class=clearfix><div class=after-post-widget-area><div id=text-64 class="widget widget_text"><div class=textwidget><p><br> <script src=//tags.orquideassp.com/tag/5375></script></p></div></div></div></aside></div><div id=sidebar class=float-right><aside class=page-sidebar><div class=widget-area><div id=text-70 class="widget widget_text"><div class=textwidget><p><a href=https://bit.ly/3egyk7y><img alt width=300 height=251 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-clima_300_250.jpg class="aligncenter wp-image-327469 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="aligncenter wp-image-327469 size-medium" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-clima_300_250.jpg alt width=300 height=251></noscript></a><br>
<a href=https://t.me/confidencialcol><img alt width=1024 height=512 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Telegram-Confi.jpg class="alignnone size-full wp-image-329975 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="alignnone size-full wp-image-329975" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Telegram-Confi.jpg alt width=1024 height=512></noscript></a><br><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div></p><div class="vc_row wpb_row vc_row-fluid"><div class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="mnky-posts clearfix mp-layout-5"><div id=post-330018 class="mp-container mp-post-1"><a href=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0-600x320.jpeg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0-600x320.jpeg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/04/reforma-tributaria_0.jpeg"><meta itemprop="width" content="560"><meta itemprop="height" content="315"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/economia/pese-a-presion-de-uribe-gobierno-dejaria-la-tributaria-para-la-proxima-legislatura/2021/06/10/ title="View Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura" rel=bookmark>Pese a presión de Uribe, Gobierno dejaría la tributaría para la próxima legislatura</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-06-10T10:28:21-05:00></time><time class=meta-date-modified datetime=2021-06-10T10:28:21-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div><div id=post-330015 class="mp-container mp-post-2"><a href=https://confidencialcolombia.com/internacional/keiko-fujimori-sufre-otro-golpe-tras-perder-la-presidencia-de-peru/2021/06/10/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Keiko_Fujimori_2-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Keiko_Fujimori_2-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2020/09/Keiko_Fujimori_2.jpg"><meta itemprop="width" content="2051"><meta itemprop="height" content="1677"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/internacional/keiko-fujimori-sufre-otro-golpe-tras-perder-la-presidencia-de-peru/2021/06/10/ title="View Keiko Fujimori sufre otro golpe tras perder la Presidencia de Perú" rel=bookmark>Keiko Fujimori sufre otro golpe tras perder la Presidencia de Perú</a></h2><div class=hidden-meta><meta content="Europa Press"></div></div><time datetime=2021-06-10T10:17:44-05:00></time><time class=meta-date-modified datetime=2021-06-10T10:17:44-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div><div id=post-330011 class="mp-container mp-post-3"><a href=https://confidencialcolombia.com/bogota/por-que-no-te-devuelves-vigilante-de-carulla-a-venezolano-en-el-norte-de-bogota/2021/06/10/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/06/Vigilante-Carulla-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/06/Vigilante-Carulla-600x320.jpg  alt height=320 width=600></noscript><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2021/06/Vigilante-Carulla.jpg"><meta itemprop="width" content="989"><meta itemprop="height" content="559"></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/bogota/por-que-no-te-devuelves-vigilante-de-carulla-a-venezolano-en-el-norte-de-bogota/2021/06/10/ title="View &#8220;¿Por qué no te devuelves?&#8221;: vigilante de Carulla a venezolano en el norte de Bogotá" rel=bookmark>&#8220;¿Por qué no te devuelves?&#8221;: vigilante de Carulla a venezolano en el norte de Bogotá</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-06-10T08:44:00-05:00></time><time class=meta-date-modified datetime=2021-06-10T08:44:00-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta content="Confidencial Colombia"></div></div></div></div></div></div></div></div></div><div id=text-61 class="widget widget_text"><div class=textwidget><p><a href="https://www.youtube.com/watch?v=ta_ZyxB9oOw"><img title="Conversando con Juan Ricardo" alt width=724 height=1024 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/WhatsApp-Image-2021-05-31-at-10.25.14-AM.jpeg class="aligncenter wp-image-329379 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="aligncenter wp-image-329379 size-large" title="Conversando con Juan Ricardo" src=https://confidencialcolombia.com/wp-content/uploads/2015/09/WhatsApp-Image-2021-05-31-at-10.25.14-AM.jpeg alt width=724 height=1024></noscript></a></p></div></div><div id=text-69 class="widget widget_text"><div class=textwidget><p><script src=https://mcdn.mingadigital.com/libs/mapad.js></script></p><div id=min_ad_21407085><script>MINAD.loadPlacement(21407085,320,480,'display');MINAD.showAd(21407085);</script></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><p><ins class=dcmads style=display:inline-block;width:300px;height:250px data-dcm-placement=N99002.1919397CONFIDENCIALCOLOMB/B25795966.303422678 data-dcm-rendering-mode=iframe data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd=false data-dcm-resettable-device-id data-dcm-app-id><br> <script src=https://www.googletagservices.com/dcm/dcmads.js></script><br>
</ins></p></div></div><div id=text-65 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6982981500203606 data-ad-slot=3214913945 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside></div></div></div><footer class=site-footer id=site-footer><div class="footer-sidebar clearfix"><div class=inner><div class="vc_row wpb_row"><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> <div class=fb-like data-href=https://www.facebook.com/confidencialcolombia data-width data-layout=standard data-action=like data-size=small data-share=true></div> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Escríbenos en WhatsApp: 3175990862</a> |Llámanos: 320 838 9330 |
<a href="/cdn-cgi/l/email-protection#85ecebe3eac5e6eaebe3ece1e0ebe6ece4e9e6eae9eae8e7ece4abe6eae8bad6f0e7efe0e6f1b8d6eae9ece6ecf1f0e1a0b7b5e1e0a0b7b5ecebe3eaf7e8e4e6eceaeb">Escríbenos vía E-mail: <span class="__cf_email__" data-cfemail="94fdfaf2fbd4f7fbfaf2fdf0f1faf7fdf5f8f7fbf8fbf9f6fdf5baf7fbf9">[email&#160;protected]</span></a></div></div></div></div></div></div></div><div class=site-info><div class=inner><div id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.confidencialcolobia.com/>© 2021 confidencialcolombia.com </a></div></div></div></div></footer><div id=mobile-menu-bg></div></div><nav id=mobile-site-navigation>
<span class=mobile-menu-header><span class=mobile-menu-heading>Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a><span></span></li></ul></nav><a href=#top class=scrollToTop><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json class=saswp-schema-markup-output>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</script> <script type=text/html id=wpb-modifications></script>
<noscript>
<iframe
height=0 width=0 style=display:none;visibility:hidden data-src="https://www.googletagmanager.com/ns.html?id=GTM-TJTH6X3" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</noscript>
<script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/731ca.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/0e87b.js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async=async></script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/4b6b3.js></script> <script>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</script> </body></html>