<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#0d00c9">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://confidencialcolombia.com/xmlrpc.php">
		
	<title>UEFA planea sancionar ligas que tomen decisiones unilaterales</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateorSssSharingArrow{display:none}</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ligas que tomen decisiones unilaterales podrían ser seriamente sancionadas por la UEFA según lo anunció su presidente: Aleksander Ceferin."/>
<link rel="canonical" href="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UEFA planea sancionar ligas que tomen decisiones unilaterales" />
<meta property="og:description" content="Ligas que tomen decisiones unilaterales podrían ser seriamente sancionadas por la UEFA según lo anunció su presidente: Aleksander Ceferin." />
<meta property="og:url" content="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03" />
<meta property="og:site_name" content="Confidencial Colombia" />
<meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/" />
<meta property="article:tag" content="Covid 19" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="ligas" />
<meta property="article:tag" content="UEFA" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-04-03T15:11:46-05:00" />
<meta property="article:modified_time" content="2020-04-03T15:12:59-05:00" />
<meta property="og:updated_time" content="2020-04-03T15:12:59-05:00" />
<meta property="fb:app_id" content="1139200386192243" />
<meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA.jpg" />
<meta property="og:image:width" content="988" />
<meta property="og:image:height" content="556" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ligas que tomen decisiones unilaterales podrían ser seriamente sancionadas por la UEFA según lo anunció su presidente: Aleksander Ceferin." />
<meta name="twitter:title" content="UEFA planea sancionar ligas que tomen decisiones unilaterales" />
<meta name="twitter:site" content="@confidencialcol" />
<meta name="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA.jpg" />
<meta name="twitter:creator" content="@ConfidencialCol" />
<meta property="DC.date.issued" content="2020-04-03T15:11:46-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03/amp/" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Feed" href="https://confidencialcolombia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; RSS de los comentarios" href="https://confidencialcolombia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; UEFA planea sancionar ligas que tomen decisiones unilaterales RSS de los comentarios" href="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://confidencialcolombia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1574052207' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://confidencialcolombia.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://confidencialcolombia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://confidencialcolombia.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.41' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.41' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://confidencialcolombia.com/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://confidencialcolombia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://confidencialcolombia.com/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://confidencialcolombia.com/wp-content/themes/bitz/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://confidencialcolombia.com/wp-content/themes/bitz-child/style.css?ver=5.1.4' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://confidencialcolombia.com/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://confidencialcolombia.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.1.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.41'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/confidencialcolombia.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.41'></script>
<link rel='https://api.w.org/' href='https://confidencialcolombia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://confidencialcolombia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://confidencialcolombia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://confidencialcolombia.com/?p=302916' />
<link rel="alternate" type="application/json+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fuefa-planea-sancionar-ligas-tomen-decisiones-unilaterales%2F2020%2F04%2F03" />
<link rel="alternate" type="text/xml+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fuefa-planea-sancionar-ligas-tomen-decisiones-unilaterales%2F2020%2F04%2F03&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://confidencialcolombia.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><div id="fb-root"></div><script>(function(d, s, id) {

	var js, fjs = d.getElementsByTagName(s)[0];

	if (d.getElementById(id)) return;

	js = d.createElement(s); js.id = id;

	js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3';

	fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>			<meta property="fb:pages" content="215149258497788" />
							<meta property="ia:markup_url" content="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03?ia_markup=1" />
				
<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-63925637-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-63925637-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->


<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b72831df-c318-4096-8676-9a0679d17e2a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://confidencialcolombia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		
			<meta property="fb:pages" content="215149258497788" />
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.views-hot {
    color: #CB0404;
    display: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body data-rsssl=1 class="post-template-default single single-post postid-302916 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://confidencialcolombia.com/"><img src="https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png" alt="Confidencial Colombia" /></a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://confidencialcolombia.com/"><img src="https://confidencialcolombia.com/wp-content/uploads/2017/09/lg-confidencial-colombia.png" alt="Confidencial Colombia" /></a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="adsforwp_ads_widget-10" class="widget-container widget_adsforwp_ads_widget"><div data-ad-id="301389" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-301389  ">
                                                            
							<a target="_blank" href="https://bogota.gov.co/yo-participo/plan-de-desarrollo/inscripcion-encuentros-ciudadanos" rel="nofollow"><img height="auto" max-width="100%" src="https://confidencialcolombia.com/wp-content/uploads/2015/09/EC-AMP.jpg"></a>
                            <div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>                                            
							</div></li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="https://confidencialcolombia.com/category/lo-mas-confidencial/">Lo + Confidencial</a></li>
<li id="menu-item-10630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href="https://confidencialcolombia.com/opinion">Opinión</a></li>
<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://confidencialcolombia.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-4610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4610"><a href="https://confidencialcolombia.com/category/bogota/">Bogotá</a></li>
<li id="menu-item-4607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4607"><a href="https://confidencialcolombia.com/category/internacional/">Internacional</a></li>
<li id="menu-item-4609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4609"><a href="https://confidencialcolombia.com/category/judicial/">Judicial</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4608"><a href="https://confidencialcolombia.com/category/economia/">Economía</a></li>
<li id="menu-item-298980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298980"><a href="https://confidencialcolombia.com/category/deportes/">Deportes</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4606"><a href="https://confidencialcolombia.com/category/lo-mas-viral/">Lo + Viral</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://confidencialcolombia.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
											
	<article itemtype="http://schema.org/Article" itemscope="" id="post-302916" class="single-layout clearfix post-302916 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-covid-19 tag-europa tag-ligas tag-uefa" >
	
	<link itemprop="mainEntityOfPage" href="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://confidencialcolombia.com/category/deportes/" rel="category tag">Deportes</a></h5>
						<h1 itemprop="headline" class="entry-title">UEFA planea sancionar ligas que tomen decisiones unilaterales</h1>
			<div class="entry-meta"><span class="meta-author-image"><img alt='' src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="https://confidencialcolombia.com/author/confidencialco/" title="View all posts by Redacción ConfidencialCol" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción ConfidencialCol</span></span></a><span class="meta-date"><time class="published" datetime="2020-04-03T15:11:46-05:00" itemprop="datePublished">1 hora ago</time><time class="meta-date-modified updated" datetime="2020-04-03T15:12:59-05:00" itemprop="dateModified">abril 3, 2020</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03#respond">0</a></span><meta itemprop="interactionCount" content="UserComments:0"/></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="940" height="529" src="https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA.jpg 988w, https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA-300x169.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA-768x432.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /></div>		<div class="mnky-featured-image-caption clearfix">Foto: uefa.com</div>
					
	
				
		
			
		
			
			<div itemprop="articleBody" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03"></div><p><span id="more-302916"></span></p>
<p>La decisión tomada por la <strong>Liga de Bélgica</strong> no ha gustado a la <strong>UEFA.</strong> En dicho país decidieron dar fin a la competición y dar como campeón al Brujas por la crisis del <strong>COVID-19</strong>. Sin embargo, el organismo que rige el fútbol europeo podría tomar represalias.</p>
<p><strong><em>&#8220;Cualquier decisión de suspender los campeonatos en este momento sería prematura e injustificada&#8230;</em></strong> <em>Confiamos en que el fútbol pueda reiniciarse en los próximos meses, con condiciones que serán dictadas por las autoridades públicas</em>&#8220;, señaló <strong>Aleksander Ceferin</strong>, presidente de la UEFA.</p>
<p>De igual manera, Ceferin aseguró que <strong>contemplan no tener en cuenta para las competiciones internacionales equipos de las ligas que tomen decisiones unilaterales</strong> de darle fin a sus respectivas ligas.</p>
<p>De las grandes ligas (Italia, España, Inglaterra, Alemania y Francia) ninguna ha optado por darle fin a las respectivas competencias. Solamente, la <strong><em>Premier League</em> </strong>decretó un aplazamiento indefinido de la competición.</p>
<p>Contenido relacionado: <span style="font-size: 14pt;"><strong><a href="https://confidencialcolombia.com/deportes/3-clubes-del-fpc-presionan-jugadores-terminar-contratos-plena-crisis-covid-19/2020/04/03">3 clubes del FPC presionan sus jugadores para terminar contratos en plena crisis por el COVID-19</a></strong></span></p>
<div data-ad-id="302086" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-302086  ">
                                                        
							<a target="_blank" href="https://bogota.gov.co/yo-participo/plan-de-desarrollo/inscripcion-encuentros-ciudadanos" rel="nofollow"><img height="214" width="728" src="https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-Full-728.png"></a>
                            <div style="font-size:10px;text-align:center;color:#0c0c0c;">Publicidad</div>                                          
							</div>
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=confidencialcol&text=UEFA%20planea%20sancionar%20ligas%20que%20tomen%20decisiones%20unilaterales&url=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=UEFA%20planea%20sancionar%20ligas%20que%20tomen%20decisiones%20unilaterales https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916&redirect_uri=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916&title=UEFA%20planea%20sancionar%20ligas%20que%20tomen%20decisiones%20unilaterales")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('UEFA%20planea%20sancionar%20ligas%20que%20tomen%20decisiones%20unilaterales' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D302916' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>			</div><!-- .entry-content -->
				
				
					
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://confidencialcolombia.com/tag/covid-19/" rel="tag">Covid 19</a></span><span><a href="https://confidencialcolombia.com/tag/europa/" rel="tag">Europa</a></span><span><a href="https://confidencialcolombia.com/tag/ligas/" rel="tag">ligas</a></span><span><a href="https://confidencialcolombia.com/tag/uefa/" rel="tag">UEFA</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="https://confidencialcolombia.com/deportes/3-clubes-del-fpc-presionan-jugadores-terminar-contratos-plena-crisis-covid-19/2020/04/03" rel="prev">3 clubes del FPC presionan sus jugadores para terminar contratos en plena crisis por el COVID-19</a></span><span class="next-post-link"><span class="previous-post-title">Next Article</span><a href="https://confidencialcolombia.com/actualidad/seis-colombianos-murieron-en-las-ultimas-horas-con-covid-19/2020/04/03" rel="next">Aumenta a 25 el número de colombianos muertos con COVID-19</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2020/04/UEFA.jpg"><meta itemprop="width" content="988"><meta itemprop="height" content="556"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2017/09/lg-confidencial-colombia.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Confidencial Colombia">
		</div>		
	</article><!-- #post-302916 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

			

</aside>					
										
				</div>
				<!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-5" class="widget widget_text">			<div class="textwidget"><div data-ad-id="294723" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-294723  ">
                                                        
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.confidencialcolombia.comSi */
google_ad_slot = "www.confidencialcolombia.com";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>
							</div>
</div>
		</div><div id="ffpw_social-3" class="widget widget_ffpw_social"><h3 class="widget-title">Síguenos en Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/Confidencial.Colombia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Confidencial.Colombia"><a href="https://www.facebook.com/Confidencial.Colombia">Facebook</a></blockquote></div></div></div><div id="adsforwp_ads_widget-14" class="widget widget_adsforwp_ads_widget"><div data-ad-id="294733" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-294733  ">
                                                        
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.confidencialcolombia.comSi */
google_ad_slot = "www.confidencialcolombia.com";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>
							</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
											<li>
					<a href="https://confidencialcolombia.com/actualidad/seis-colombianos-murieron-en-las-ultimas-horas-con-covid-19/2020/04/03">Aumenta a 25 el número de colombianos muertos con COVID-19</a>
									</li>
											<li>
					<a href="https://confidencialcolombia.com/deportes/uefa-planea-sancionar-ligas-tomen-decisiones-unilaterales/2020/04/03">UEFA planea sancionar ligas que tomen decisiones unilaterales</a>
									</li>
											<li>
					<a href="https://confidencialcolombia.com/deportes/3-clubes-del-fpc-presionan-jugadores-terminar-contratos-plena-crisis-covid-19/2020/04/03">3 clubes del FPC presionan sus jugadores para terminar contratos en plena crisis por el COVID-19</a>
									</li>
											<li>
					<a href="https://confidencialcolombia.com/actualidad/ellas-app-violencia-contra-mujeres-cuarentena/2020/04/03">Ellas, la app para prevenir violencia contra las mujeres durante la cuarentena</a>
									</li>
					</ul>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div data-ad-id="294721" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-294721  ">
                                                        
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.confidencialcolombia.comSi */
google_ad_slot = "www.confidencialcolombia.com";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>
							</div>
</div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en:</h3><div class="textwidget custom-html-widget"><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Confidencial Colombia",
    "url": "https://confidencialcolombia.com",
    "address": "",
    "sameAs": [
      "https://www.facebook.com/pg/ConfidencialColombia/",
      "https://twitter.com/confidencialcol"
    ]
  }
</script></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget">Calle 106 # 23-61, oficina 502 <br/>
315 356 8572 - 320 838 9330
info@confidencialcolombia.com</div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://pandamediagroup.co/">© 2020 www.confidencialcolombia.com </a></div></div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="https://confidencialcolombia.com/category/lo-mas-confidencial/">Lo + Confidencial</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href="https://confidencialcolombia.com/opinion">Opinión</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://confidencialcolombia.com/category/actualidad/">Actualidad</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4610"><a href="https://confidencialcolombia.com/category/bogota/">Bogotá</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4607"><a href="https://confidencialcolombia.com/category/internacional/">Internacional</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4609"><a href="https://confidencialcolombia.com/category/judicial/">Judicial</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4608"><a href="https://confidencialcolombia.com/category/economia/">Economía</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298980"><a href="https://confidencialcolombia.com/category/deportes/">Deportes</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4606"><a href="https://confidencialcolombia.com/category/lo-mas-viral/">Lo + Viral</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/confidencialcolombia.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"a8283d12e3","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/bitz/js/init.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://confidencialcolombia.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.1.4' async='async'></script>
</body>
</html>