<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#0d00c9">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://confidencialcolombia.com/xmlrpc.php">
		
	<title>Michael Phelps se compara con Michael Jordan: &quot;Era igual de imbécil&quot;</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateorSssSharingArrow{display:none}</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tras terminar la serie documental sobre Michael Jordan titulada &#039;The Last Dance&#039; quien no se abstuvo de opinar fue el nadador estadounidense Michael Phelps. "/>
<link rel="canonical" href="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michael Phelps se compara con Michael Jordan: &quot;Era igual de imbécil&quot;" />
<meta property="og:description" content="Tras terminar la serie documental sobre Michael Jordan titulada &#039;The Last Dance&#039; quien no se abstuvo de opinar fue el nadador estadounidense Michael Phelps. " />
<meta property="og:url" content="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19" />
<meta property="og:site_name" content="Confidencial Colombia" />
<meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/" />
<meta property="article:tag" content="Michael Jordan" />
<meta property="article:tag" content="Michael Phelps" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-05-19T12:33:12-05:00" />
<meta property="fb:app_id" content="1139200386192243" />
<meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tras terminar la serie documental sobre Michael Jordan titulada &#039;The Last Dance&#039; quien no se abstuvo de opinar fue el nadador estadounidense Michael Phelps. " />
<meta name="twitter:title" content="Michael Phelps se compara con Michael Jordan: &quot;Era igual de imbécil&quot;" />
<meta name="twitter:site" content="@confidencialcol" />
<meta name="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg" />
<meta name="twitter:creator" content="@ConfidencialCol" />
<meta property="DC.date.issued" content="2020-05-19T12:33:12-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19/amp/" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Feed" href="https://confidencialcolombia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; RSS de los comentarios" href="https://confidencialcolombia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Michael Phelps sobre Michael Jordan: &#8220;Era igual de imbécil que él&#8221; RSS de los comentarios" href="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/e3b37f98-ca59-4273-bb6e-426fba3318b7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/9a5e8beb-59e9-4e03-b0a0-e1f2c8dc23a5.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/86fe0c7f-a74b-4215-b9f8-94569f65268b.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/65ecb265-05b1-46b9-a6c8-3a848187acd7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/74ff41fa-c849-47e9-b436-d833f5734d1a.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/6d78f142-4fc6-45a1-a350-cf07448f0846.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/ce7e7e54-365d-4fc5-805e-14060d29481f.css' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/7f2416d2-6643-42cc-8ab0-d72dd3621595.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/b72bd2f7-228c-4599-bebc-6bb2246e674f.css' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/3abacb7f-f4dc-48ec-ac73-42cdc34bd534.css' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/1f014d6a-de37-4483-8218-5485b044337c.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/6de8a50a-8e5d-4423-bd7a-b42ca3b693b9.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/56b03288-5bcd-49b9-943a-2b669c89e242.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://hb.wpmucdn.com/confidencialcolombia.com/f884bdff-92da-4404-a288-52290b878263.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/6253171a-b77b-4200-ac84-3be7be4d78f5.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/7ff6daf0-ca20-4d1e-a9f2-cb85ee555e5c.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/3b701b56-91ab-4ec8-9202-e1cca5af6d7c.js'></script>
<link rel='https://api.w.org/' href='https://confidencialcolombia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://confidencialcolombia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://confidencialcolombia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.5" />
<link rel='shortlink' href='https://confidencialcolombia.com/?p=306231' />
<link rel="alternate" type="application/json+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fmichael-phelps-michael-jordan-igual-imbecil%2F2020%2F05%2F19" />
<link rel="alternate" type="text/xml+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fmichael-phelps-michael-jordan-igual-imbecil%2F2020%2F05%2F19&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://confidencialcolombia.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><div id="fb-root"></div><script>(function(d, s, id) {

	var js, fjs = d.getElementsByTagName(s)[0];

	if (d.getElementById(id)) return;

	js = d.createElement(s); js.id = id;

	js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3';

	fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>			<meta property="fb:pages" content="215149258497788" />
							<meta property="ia:markup_url" content="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19?ia_markup=1" />
				
<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-63925637-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-63925637-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b72831df-c318-4096-8676-9a0679d17e2a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://confidencialcolombia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		
			<meta property="fb:pages" content="215149258497788" />
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.views-hot {
    color: #CB0404;
    display: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body data-rsssl=1 class="post-template-default single single-post postid-306231 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://confidencialcolombia.com/"><img  alt="Confidencial Colombia" data-src="https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png" alt="Confidencial Colombia" /></noscript></a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://confidencialcolombia.com/"><img  alt="Confidencial Colombia" data-src="https://confidencialcolombia.com/wp-content/uploads/2017/09/lg-confidencial-colombia.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://confidencialcolombia.com/wp-content/uploads/2017/09/lg-confidencial-colombia.png" alt="Confidencial Colombia" /></noscript></a>				</div>			

				
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="https://confidencialcolombia.com/category/lo-mas-confidencial/">Lo + Confidencial</a></li>
<li id="menu-item-10630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a href="https://confidencialcolombia.com/opinion">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-306217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a href="https://confidencialcolombia.com/category/opinion/sin-reservas/">Jaime Polanco</a></li>
<li class="tab-content menu-item-306217 clearfix">Sin Reservas es la columna de opinión de Jaime Polanco</li>	<li id="menu-item-306215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a href="https://confidencialcolombia.com/category/opinion/desde-mi-rincon/">Marcial Muñoz</a></li>
<li class="tab-content menu-item-306215 clearfix">Desde mi rincón es la columna de opinión de Marcial Muñoz</li>	<li id="menu-item-306211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a href="https://confidencialcolombia.com/category/opinion/consideraciones/">Oscar Sevillano</a></li>
	<li id="menu-item-306209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a href="https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/">Andrea Nieto</a></li>
<li class="tab-content menu-item-306209 clearfix">Columnas de a pie es el espacio de opinión de María Andrea Nieto, léela sólo en ConfidencialColombia.com</li>	<li id="menu-item-306214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a href="https://confidencialcolombia.com/category/opinion/desde-la-regiones/">Guillermo García Realpe</a></li>
<li class="tab-content menu-item-306214 clearfix">Desde las regiones es la columna de opinión del senador Guillermo García Realpe en Confidencial Colombia</li>	<li id="menu-item-306213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a href="https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/">Juan Luis Castro</a></li>
<li class="tab-content menu-item-306213 clearfix">Desde la cuarentena es la columna de opinión del senador Juan Luis Castro en Confidencial Colombia</li>	<li id="menu-item-306218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a href="https://confidencialcolombia.com/category/opinion/sociedad-superficial/">Jaime Acosta Puertas</a></li>
<li class="tab-content menu-item-306218 clearfix">Sociedad Superficial es la columna de opinión de Jaime Acosta</li>	<li id="menu-item-306219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a href="https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/">Juan Camilo Clavijo</a></li>
<li class="tab-content menu-item-306219 clearfix">La columna de opinión de Juan Clavijo</li>	<li id="menu-item-306216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a href="https://confidencialcolombia.com/category/opinion/los-otros/">Bibiana Bello</a></li>
<li class="tab-content menu-item-306216 clearfix">La columna de opinión de Bibiana Bello</li>	<li id="menu-item-306210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a href="https://confidencialcolombia.com/category/opinion/columnista-invitado/">Columnistas invitados</a></li>
</ul>
</li>
<li id="menu-item-306207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306207"><a href="https://confidencialcolombia.com/category/en-las-regiones/">En las regiones</a></li>
<li id="menu-item-4610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4610"><a href="https://confidencialcolombia.com/category/bogota/">Bogotá</a></li>
<li id="menu-item-4607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4607"><a href="https://confidencialcolombia.com/category/internacional/">Internacional</a></li>
<li id="menu-item-4609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4609"><a href="https://confidencialcolombia.com/category/judicial/">Judicial</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4608"><a href="https://confidencialcolombia.com/category/economia/">Economía</a></li>
<li id="menu-item-298980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298980"><a href="https://confidencialcolombia.com/category/deportes/">Deportes</a></li>
<li id="menu-item-306208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306208"><a href="https://confidencialcolombia.com/category/tecnologia/">Rincón Tecnológico</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://confidencialcolombia.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
											
	<article itemtype="http://schema.org/Article" itemscope="" id="post-306231" class="single-layout clearfix post-306231 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-michael-jordan tag-michael-phelps" >
	
	<link itemprop="mainEntityOfPage" href="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://confidencialcolombia.com/category/deportes/" rel="category tag">Deportes</a></h5>
						<h1 itemprop="headline" class="entry-title">Michael Phelps sobre Michael Jordan: &#8220;Era igual de imbécil que él&#8221;</h1>
			<div class="entry-meta"><span class="meta-author-image"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x'  height='50' width='50' data-src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></span><a class="meta-author url" href="https://confidencialcolombia.com/author/confidencialco/" title="View all posts by Redacción ConfidencialCol" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción ConfidencialCol</span></span></a><span class="meta-date"><time class="published" datetime="2020-05-19T12:33:12-05:00" itemprop="datePublished">3 horas ago</time><time class="meta-date-modified updated" datetime="2020-05-19T12:33:12-05:00" itemprop="dateModified">mayo 19, 2020</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19#respond">0</a></span><meta itemprop="interactionCount" content="UserComments:0"/></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="800" height="550"   alt="" data-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg 800w, https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps-300x206.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps-768x528.jpg 768w"  data-src="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="550" src="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg 800w, https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps-300x206.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps-768x528.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div>		<div class="mnky-featured-image-caption clearfix">Foto: @m_phelps00</div>
					
	
				
		
			
		
			
			<div itemprop="articleBody" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19"></div><p><span id="more-306231"></span></p>
<p>Tras terminar la serie documental sobre <strong>Michael Jordan</strong> titulada <strong><em>The Last Dance</em></strong>, alguien que no estuvo ajeno a comentar fue el nadador estadounidense <strong>Michael Phelps.</strong></p>
<p><em><strong>&#8220;Todos dicen que era un imbécil, pero yo comentaría lo mismo sobre mí&#8230;</strong></em> <em>Era un imbécil cuando estaba entrenando porque quería ayudar a todos a asegurarse de que tenían las mismas posibilidades que yo de ganar&#8221;</em>, señaló Michael Phelps en una <a href="https://sports.yahoo.com/michael-phelps-similar-michael-jordan-145618143.html">entrevista</a> con <em>Yahoo Sports.</em></p>
<p>Esto haciendo referencia a que Michael Jordan era muy duro con sus compañeros para empujarlos a  ser los mejores cada día.</p> <div data-ad-id="306029" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-306029  ">
                                                            
							<a target="_blank" href="https://ofertas.movistar.co/empresas/teletrabajo/?utm_source=CONFIDENCIALCOLOMBIA-CONFIDENCIALCOLOMBIA-COL&#038;utm_medium=DIS_300X250_CPC&#038;utm_campaign=FWBOGTLF/MOVISTAR_EMPRESASTELETRABAJO_20-01-01_20-12-31_DIS_ALC_PYMES_COL_B2B&#038;utm_term=TELETRABAJO-CONFIDENCIAL-COLOMBIA-ALCANCE-MAYO11&#038;utm_content=TELETRABAJO-CONFIDENCIAL-COLOMBIA-ALCANCE-MAYO11_ALC&#038;dclid=CjgKEAjw-_j1BRC56YDb2br-lQ8SJAB35C-etOnkp85ljmijLgrQlR1xKkhPwsRfbx7mn9Q1iVgfVvD_BwE" rel="nofollow"><img height="auto" max-width="100%"  data-src="https://confidencialcolombia.com/wp-content/uploads/2015/09/TELETRABAJO-CONFIDENCIAL-COLOMBIA-ALCANCE-MAYO11.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="auto" max-width="100%" src="https://confidencialcolombia.com/wp-content/uploads/2015/09/TELETRABAJO-CONFIDENCIAL-COLOMBIA-ALCANCE-MAYO11.gif"></noscript></a>
                            <div style="font-size:10px;text-align:center;color:#0c0c0c;">Publicidad</div>                                            
							</div> 
<p>De igual forma, señaló que en los entrenamientos él era igual con sus compañeros, a pesar de que la natación es un deporte de carácter individual.</p>
<p>Michael Phelps <strong>ganó 73 medallas</strong> repartidas en Juegos Olímpicos, mundiales de natación y Juegos Panamericanos. Sin duda es uno de los mejores deportistas de la historia.</p>
<p><span style="font-size: 14pt;">Contenido relacionado: </span><span style="font-size: 14pt;"><strong><a href="https://confidencialcolombia.com/deportes/champions-league-se-terminaria-formato-partido-unico/2020/05/19">Champions League se terminaría con un formato de partido único</a></strong></span></p>
<p>&nbsp;</p>
<div data-ad-id="303716" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-303716  ">
                                                        
							<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMOOslwswxtWuAw?oc=3&#038;ceid=CO:es-419" rel="nofollow"><img height="213" width="320"  data-src="https://confidencialcolombia.com/wp-content/uploads/2015/09/G-News-Banner.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="213" width="320" src="https://confidencialcolombia.com/wp-content/uploads/2015/09/G-News-Banner.png"></noscript></a>
                            <div style="font-size:10px;text-align:center;color:#0c0c0c;">Publicidad</div>                                          
							</div>
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=confidencialcol&text=Michael%20Phelps%20sobre%20Michael%20Jordan%3A%20%22Era%20igual%20de%20imb%C3%A9cil%20que%20%C3%A9l%22&url=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Michael%20Phelps%20sobre%20Michael%20Jordan%3A%20%22Era%20igual%20de%20imb%C3%A9cil%20que%20%C3%A9l%22 https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231&redirect_uri=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231&title=Michael%20Phelps%20sobre%20Michael%20Jordan%3A%20%22Era%20igual%20de%20imb%C3%A9cil%20que%20%C3%A9l%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Michael%20Phelps%20sobre%20Michael%20Jordan%3A%20%22Era%20igual%20de%20imb%C3%A9cil%20que%20%C3%A9l%22' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fconfidencialcolombia.com%2F%3Fp%3D306231' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>			</div><!-- .entry-content -->
				
				
					
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://confidencialcolombia.com/tag/michael-jordan/" rel="tag">Michael Jordan</a></span><span><a href="https://confidencialcolombia.com/tag/michael-phelps/" rel="tag">Michael Phelps</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="https://confidencialcolombia.com/tecnologia/tik-tok-cambia-ceo-contrata-al-artifice-disney-plus/2020/05/19" rel="prev">Tik Tok cambia de CEO y contrata al artífice de Disney Plus</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2020/05/Michael-Phelps.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="550"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://confidencialcolombia.com/wp-content/uploads/2017/09/lg-confidencial-colombia.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Confidencial Colombia">
		</div>		
	</article><!-- #post-306231 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

			

</aside>					
										
				</div>
				<!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-5" class="widget widget_text">			<div class="textwidget"><div data-ad-id="294723" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-294723  ">
                                                        
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.confidencialcolombia.comSi */
google_ad_slot = "www.confidencialcolombia.com";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>
							</div>
</div>
		</div><div id="ffpw_social-3" class="widget widget_ffpw_social"><h3 class="widget-title">Síguenos en Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/Confidencial.Colombia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Confidencial.Colombia"><a href="https://www.facebook.com/Confidencial.Colombia">Facebook</a></blockquote></div></div></div><div id="adsforwp_ads_widget-14" class="widget widget_adsforwp_ads_widget"><div data-ad-id="294733" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-294733  ">
                                                        
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.confidencialcolombia.comSi */
google_ad_slot = "www.confidencialcolombia.com";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>
							</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
											<li>
					<a href="https://confidencialcolombia.com/deportes/michael-phelps-michael-jordan-igual-imbecil/2020/05/19">Michael Phelps sobre Michael Jordan: &#8220;Era igual de imbécil que él&#8221;</a>
									</li>
											<li>
					<a href="https://confidencialcolombia.com/tecnologia/tik-tok-cambia-ceo-contrata-al-artifice-disney-plus/2020/05/19">Tik Tok cambia de CEO y contrata al artífice de Disney Plus</a>
									</li>
											<li>
					<a href="https://confidencialcolombia.com/lo-mas-confidencial/hijo-de-jorge-40-oficina-victimas-mininterior/2020/05/19">Hijo de &#8216;Jorge 40&#8217; dirigirá oficina de víctimas en el MinInterior</a>
									</li>
											<li>
					<a href="https://confidencialcolombia.com/en-las-regiones/cali-tren-de-cercanias/2020/05/19">Tren de cercanías se acerca a Cali y sus municipios vecinos</a>
									</li>
					</ul>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div data-ad-id="294721" style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-294721  ">
                                                        
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.confidencialcolombia.comSi */
google_ad_slot = "www.confidencialcolombia.com";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="font-size:10px;text-align:;color:#0c0c0c;">Publicidad</div>
							</div>
</div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="true">Follow @confidencialcol</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-like" data-href="https://www.facebook.com/confidencialcolombia" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Mensaje vía WhatsApp</a> | Dirección: 
Calle 106 # 23-61, oficina 502 |
Teléfonos: 315 356 8572 - 320 838 9330 |
<a href="mailto:info@confidencialcolombia.com?Subject=Solicitud%20de%20informacion">Clic AQUI para escribirnos vía E-mail</a>
</div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://pandamediagroup.co/">© 2020 www.confidencialcolombia.com </a></div></div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="https://confidencialcolombia.com/category/lo-mas-confidencial/">Lo + Confidencial</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a href="https://confidencialcolombia.com/opinion">Columnistas</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a href="https://confidencialcolombia.com/category/opinion/sin-reservas/">Jaime Polanco</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a href="https://confidencialcolombia.com/category/opinion/desde-mi-rincon/">Marcial Muñoz</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a href="https://confidencialcolombia.com/category/opinion/consideraciones/">Oscar Sevillano</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a href="https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/">Andrea Nieto</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a href="https://confidencialcolombia.com/category/opinion/desde-la-regiones/">Guillermo García Realpe</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a href="https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/">Juan Luis Castro</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a href="https://confidencialcolombia.com/category/opinion/sociedad-superficial/">Jaime Acosta Puertas</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a href="https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/">Juan Camilo Clavijo</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a href="https://confidencialcolombia.com/category/opinion/los-otros/">Bibiana Bello</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a href="https://confidencialcolombia.com/category/opinion/columnista-invitado/">Columnistas invitados</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306207"><a href="https://confidencialcolombia.com/category/en-las-regiones/">En las regiones</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4610"><a href="https://confidencialcolombia.com/category/bogota/">Bogotá</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4607"><a href="https://confidencialcolombia.com/category/internacional/">Internacional</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4609"><a href="https://confidencialcolombia.com/category/judicial/">Judicial</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4608"><a href="https://confidencialcolombia.com/category/economia/">Economía</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298980"><a href="https://confidencialcolombia.com/category/deportes/">Deportes</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306208"><a href="https://confidencialcolombia.com/category/tecnologia/">Rincón Tecnológico</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	
			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":13,"name":"Redacción ConfidencialCol","avatar":"b01cd52555205dde030aba21f31b9578"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '21579']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/confidencialcolombia.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"0a11fb65d9","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/245c1f57-3e52-454c-a5d6-0ae009ca094e.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/764da341-1661-46d8-9dbf-535a19c583df.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/d184c972-fed8-4e71-8fb2-1b148048e4be.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/829266c7-0b46-4417-9771-8df582fc77e5.js'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/ecaddf50-7fb2-48eb-871b-85f4a1220409.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/f6877a74-6d3b-4e00-a52d-a0eb8ffacdf1.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/4614b367-7cec-4c84-a3d5-4372853aeefe.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/356f02ad-dba5-49b9-90f0-6297f6b18249.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://confidencialcolombia.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://confidencialcolombia.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/9df3ee34-1a76-4dc4-94bf-cf20b9e3e640.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/0353abc7-3cb6-4d38-8d9f-1d9c35263d57.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/confidencialcolombia.com/18dd7360-664c-45d9-aefe-cad8f27cac40.js'></script>
</body>
</html>