<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="ltr" lang="es-CO"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="ltr" lang="es-CO"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="es-CO" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://confidencialcolombia.com/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Mexicanos calientan el mundial: “En las Malvinas se habla inglés” | Confidencial Colombia</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26amp%3Bsubset%3Dlatin%2Clatin-ext%7CLato%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26amp%3Bsubset%3Dlatin%2Clatin-ext%7CLato%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26amp%3Bsubset%3Dlatin%2Clatin-ext%7CLato%3A400&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>

<meta name="description" content="A un día del partido entre Argentina y México, las hinchadas de ambas selecciones siguen dando de qué hablar en Catar. En días anteriores mexicanos y argentinos protagonizaron una riña y ahora continúan con insultos de lado a lado. Este viernes se viralizó un video en el que un grupo de aficionados mexicanos provocan a" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="i3UI3B-C-ZFjU8o_jwEO-ZdWlEwdfRV-g4XtW7ZCHIM" />
<meta name="keywords" content="argentina,catar 2022,hinchas,méxico" />
<link rel="canonical" href="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Confidencial Colombia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexicanos calientan el mundial: “En las Malvinas se habla inglés” | Confidencial Colombia" />
<meta property="og:description" content="A un día del partido entre Argentina y México, las hinchadas de ambas selecciones siguen dando de qué hablar en Catar. En días anteriores mexicanos y argentinos protagonizaron una riña y ahora continúan con insultos de lado a lado. Este viernes se viralizó un video en el que un grupo de aficionados mexicanos provocan a" />
<meta property="og:url" content="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/" />
<meta property="fb:app_id" content="1139200386192243" />
<meta property="fb:admins" content="1139200386192243" />
<meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg" />
<meta property="og:image:secure_url" content="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1024" />
<meta property="article:tag" content="argentina" />
<meta property="article:tag" content="catar 2022" />
<meta property="article:tag" content="hinchas" />
<meta property="article:tag" content="méxico" />
<meta property="article:tag" content="deportes" />
<meta property="article:published_time" content="2022-11-25T18:32:38+00:00" />
<meta property="article:modified_time" content="2022-11-25T18:32:38+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@confidencialcol" />
<meta name="twitter:title" content="Mexicanos calientan el mundial: “En las Malvinas se habla inglés” | Confidencial Colombia" />
<meta name="twitter:description" content="A un día del partido entre Argentina y México, las hinchadas de ambas selecciones siguen dando de qué hablar en Catar. En días anteriores mexicanos y argentinos protagonizaron una riña y ahora continúan con insultos de lado a lado. Este viernes se viralizó un video en el que un grupo de aficionados mexicanos provocan a" />
<meta name="twitter:creator" content="@confidencialcol" />
<meta name="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>
<script type="text/javascript">
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-63925637-1", 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'ec');
			ga('require', 'linkid', 'linkid.js');
			ga('require', 'outboundLinkTracker');
			ga('require', 'outboundFormTracker');
			ga('require', 'eventTracker');
			ga('require', 'urlChangeTracker');
			ga('require', 'pageVisibilityTracker');
			ga('require', 'mediaQueryTracker');
			ga('require', 'impressionTracker');
			ga('require', 'maxScrollTracker');
			ga('require', 'socialWidgetTracker');
			ga('send', 'pageview');
		</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script data-minify="1" async src="https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack-pro/dist/Pro/assets/autotrack.ca946afc.js?ver=1656092579"></script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Feed" href="https://confidencialcolombia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; RSS de los comentarios" href="https://confidencialcolombia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Mexicanos calientan el mundial: &#8220;En las Malvinas se habla inglés&#8221; RSS de los comentarios" href="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/feed/" />
<meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-300x240.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://confidencialcolombia.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://confidencialcolombia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/style.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.theme.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/ticker-style.css?ver=1656092580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine_child/style.css?ver=1656092579' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<noscript></noscript><style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://confidencialcolombia.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-63925637-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["confidencialcolombia.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-63925637-1");
</script>

<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1656092579' id='customStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://confidencialcolombia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://confidencialcolombia.com/wp-json/wp/v2/posts/369323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://confidencialcolombia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://confidencialcolombia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://confidencialcolombia.com/?p=369323' />
<link rel="alternate" type="application/json+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fmexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles%2F2022%2F11%2F25%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fmexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles%2F2022%2F11%2F25%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.13" /><meta name="generator" content="Site Kit by Google 1.75.0" /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var ajaxurl = 'https://confidencialcolombia.com/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6982981500203606" crossorigin="anonymous" data-rocket-type="text/javascript"></script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TJTH6X3' );
			
</script>

<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-270x270.png" />
<style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;font-display:swap;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="KS8t-P6kIjQ-mKh8XRAbxuvJO2SRrRW9okjLVveCJZQ" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-369323 single-format-standard default wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<div id="container">

<header class="clearfix ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li>
<span class="city-weather">Bogota, Colombia</span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
												C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
												c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
												C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
												c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
												C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
												L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
												c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
												c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
												c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
												C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
												c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
												C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
												c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
												c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
												C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
												c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z" />
</svg>
<span class="cel-temperature">
17 </span>
</li>
<li><span class="time-now">viernes 25 noviembre 2022 / 2:05 pm</span></li>
</ul>
</div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/ConfidencialColombia"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/confidencialcol"><i class="fa fa-twitter"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/confidencialcol/?hl=en"><i class="fa fa-instagram"> </i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://confidencialcolombia.com/" title="Confidencial Colombia">
<img width="297" height="159" src="https://confidencialcolombia.com/wp-content/uploads/2022/02/logo-confidencial-verde.svg" alt="Confidencial Colombia">
</a>
</div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-nav-menu" class="nav navbar-nav navbar-left"><li id="menu-item-342660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342660"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-342661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342661 category-lo-mas-confidencial"><a title="Lo + Confidencial" href="https://confidencialcolombia.com/category/lo-mas-confidencial/">Lo + Confidencial</a></li>
<li id="menu-item-342663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342663 category-opinion"><a title="Opinión" href="https://confidencialcolombia.com/category/opinion/">Opinión</a></li>
<li id="menu-item-342662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342662 category-deportes"><a title="Deportes" href="https://confidencialcolombia.com/category/deportes/">Deportes</a></li>
<li id="menu-item-342664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342664 category-placeres"><a title="Placeres" href="https://confidencialcolombia.com/category/placeres/">Placeres</a></li>
<li id="menu-item-342665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342665 category-lo-mas-viral"><a title="Lo + Viral" href="https://confidencialcolombia.com/category/lo-mas-viral/">Lo + Viral</a></li>
<li id="menu-item-342666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342666 category-econfidencial"><a title="eConfidencial" href="https://confidencialcolombia.com/category/econfidencial/">eConfidencial</a></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://confidencialcolombia.com/">
<input type="text" name="s" placeholder="¿Qué deseas buscar?" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="ticker-news">
<div class="container">
<div class="ticker-news-box">
<span class="breaking-news">Últimas noticias</span>
<span class="new-news">New</span>
<ul id="js-news" data-rtl="ltr">
<li class="news-item"><span class="time-news">7:05 pm</span> <a href="https://confidencialcolombia.com/nacion/la-jep-podria-dictar-condena-de-ocho-anos-para-los-exjefes-de-las-farc/2022/11/25/">La JEP podría dictar condena de ocho años para los exjefes de las Farc </a> </li>
<li class="news-item"><span class="time-news">3:38 pm</span> <a href="https://confidencialcolombia.com/nacion/desarticulan-organizacion-que-delinquia-desde-la-carcel-modelo/2022/11/25/">Desarticulan organización que delinquía desde la Cárcel Modelo </a> </li>
<li class="news-item"><span class="time-news">2:29 pm</span> <a href="https://confidencialcolombia.com/lo-mas-confidencial/exministro-carrasquilla-sale-del-banco-de-la-republica-por-orden-del-consejo-de-estado/2022/11/25/">Exministro Carrasquilla sale del Banco de la República por orden del Consejo de Estado </a> </li>
<li class="news-item"><span class="time-news">12:29 pm</span> <a href="https://confidencialcolombia.com/placeres/flavor-colectivo-horas-doradas-es-el-despertar-de-la-consciencia/2022/11/25/">Flavor Colectivo: “’Horas Doradas’ es el despertar de la consciencia” </a> </li>
<li class="news-item"><span class="time-news">11:24 pm</span> <a href="https://confidencialcolombia.com/nacion/de-desigualdad-nadie-se-ha-muerto-dice-polo-polo/2022/11/24/">“De desigualdad nadie se ha muerto”, dice Polo Polo </a> </li>
</ul>
</div>
</div>
</section>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">

<div class="single-post-box">
<div class="title-post">
<h1>Mexicanos calientan el mundial: &#8220;En las Malvinas se habla inglés&#8221;</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
<li><i class="fa fa-user"></i>por <a href="https://confidencialcolombia.com/author/juan-gomez/" title="Entradas de Juan Gómez" rel="author">Juan Gómez</a></li>
<li> <a href="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/#respond" class="comm"><i class="fa fa-comments-o"></i><span>0</span> </a></li>
</ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Share Post</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/&amp;text=Mexicanos%20calientan%20el%20mundial:%20&#8220;En%20las%20Malvinas%20se%20habla%20inglés&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/&amp;text=Mexicanos%20calientan%20el%20mundial:%20&#8220;En%20las%20Malvinas%20se%20habla%20inglés&#8221;"><i class="fa fa-twitter"></i></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><i class="fa fa-linkedin"></i><span></span></a></li>
<li><a class="whatsapp" href="whatsapp://send?text= https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><i class="fa fa-whatsapp"></i><span></span></a></li>
</ul>
</div>
<div class="post-gallery">
<a href="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><picture class="attachment-post-thumbnail size-post-thumbnail wp-post-image" title="Hinchada de México | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg.webp 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-300x240.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-1024x819.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-768x614.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201280%201024&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" />
<img width="1280" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201280%201024&#039;%3E%3C/svg%3E" alt="Hinchada de México en Catar" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-300x240.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-1024x819.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-768x614.jpg 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg" />
</picture>
<noscript><picture class="attachment-post-thumbnail size-post-thumbnail wp-post-image" title="Hinchada de México | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg.webp 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-300x240.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-1024x819.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-768x614.jpg.webp 768w" sizes="(max-width: 1280px) 100vw, 1280px"/>
<img width="1280" height="1024" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg" alt="Hinchada de México en Catar" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1.jpg 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-300x240.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-1024x819.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-768x614.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px"/>
</picture>
</noscript></a> </div>
<div class="the-content">
<p>A un día del partido entre <strong>Argentina</strong> y <strong>México</strong>, las hinchadas de ambas selecciones siguen dando de qué hablar en Catar. En días anteriores mexicanos y argentinos protagonizaron una riña y ahora continúan con insultos de lado a lado.</p>
<p>Este viernes se viralizó un video en el que un grupo de aficionados mexicanos provocan a algunos argentinos en un bus con algunos cánticos.</p>
<p><strong>&#8220;Y ya lo ven, en las Malvinas, se habla inglés&#8221;</strong>, <a href="https://twitter.com/la12tuittera/status/1595821789015179264">coreaba</a> la decena de mexicanos provocando a los argentinos con el suceso de la guerra entre Argentina y Reino Unido en 1982.</p>
<p><strong>&#8220;Te permito todas, esa no&#8221;</strong>, le recriminó uno de los aficionados argentinos que se encontraba en el mismo vehículo que los aficionados de México.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Se calienta el clima para el partido del sábado.</p>
<p>Hinchas mexicanos 🎶En Las Malvinas se habla inglés🎶 🙄<a href="https://t.co/uZWIImqM0D">pic.twitter.com/uZWIImqM0D</a></p>
<p>&mdash; Boca Juniors &#8211; La12Tuittera (@la12tuittera) <a href="https://twitter.com/la12tuittera/status/1595821789015179264?ref_src=twsrc%5Etfw">November 24, 2022</a></p></blockquote>
<p><script data-minify="1" async src="https://confidencialcolombia.com/wp-content/cache/min/1/widgets.js?ver=1656092584" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>México deberá enfrentarse contra Argentina este sábado a las 2 de la tarde (hora colombiana).Ambos están necesitados de una victoria para clasificar a octavos de final. La derrota los dejaría mal parados.</p>
<p>Le puede interesar:<a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/">Arbitraje quita gol a Ecuador, pero mantiene la ilusión</a></p>
<p><em>*Foto: Twitter @miselecciónmx</em></p>
</div>
<div class="post-tags-box">
<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="https://confidencialcolombia.com/tag/argentina/" rel="tag">Argentina</a> </li> <li><a href="https://confidencialcolombia.com/tag/catar-2022/" rel="tag">Catar 2022</a> </li> <li><a href="https://confidencialcolombia.com/tag/hinchas/" rel="tag">Hinchas</a> </li> <li><a href="https://confidencialcolombia.com/tag/mexico/" rel="tag">México</a></li></ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Share Post</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/&amp;text=Mexicanos%20calientan%20el%20mundial:%20&#8220;En%20las%20Malvinas%20se%20habla%20inglés&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/&amp;text=Mexicanos%20calientan%20el%20mundial:%20&#8220;En%20las%20Malvinas%20se%20habla%20inglés&#8221;"><i class="fa fa-twitter"></i></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><i class="fa fa-linkedin"></i><span></span></a></li>
<li><a class="whatsapp" href="whatsapp://send?text= https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><i class="fa fa-whatsapp"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<picture>
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg.webp"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg"/>
</picture>
</noscript>
<div class="post-content">
<h2><a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/" title="prev post">Arbitraje quita gol a Ecuador, pero mantiene la ilusión </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
<div class="next-post">
<picture>
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-150x150.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-150x150.jpg.webp"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-150x150.jpg"/>
</picture>
</noscript>
<div class="post-content">
<h2><a href="https://confidencialcolombia.com/nacion/la-jep-podria-dictar-condena-de-ocho-anos-para-los-exjefes-de-las-farc/2022/11/25/" title="prev post">La JEP podría dictar condena de ocho años para los exjefes de las Farc </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">Acerca del Autor</a>
</li>

</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f05d4580c5af2578f89ef8c24481f97a?s=200&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/f05d4580c5af2578f89ef8c24481f97a?s=100&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f05d4580c5af2578f89ef8c24481f97a?s=100&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g' srcset='https://secure.gravatar.com/avatar/f05d4580c5af2578f89ef8c24481f97a?s=200&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> <div class="autor-content">
<div class="autor-title">
<h1><span>Juan Gómez</span></h1>
<ul class="autor-social">
</ul>
</div>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/"><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy" title="Énner Valencia | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-32x32.jpg.webp 32w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="Énner Valencia, futbolista" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-32x32.jpg 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg" />
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy" title="Énner Valencia | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-32x32.jpg.webp 32w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg" alt="Énner Valencia, futbolista" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/">Arbitraje quita gol a Ecuador, pero mantiene la ilusión </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/nacion/capturan-a-dos-extranjeros-que-habrian-abusado-de-tres-menores-en-cartagena/2022/11/25/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-32x32.jpg 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" title="captura | Confidencial Colombia" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-150x150.jpg" /><noscript><img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" title="captura | Confidencial Colombia" /></noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/nacion/capturan-a-dos-extranjeros-que-habrian-abusado-de-tres-menores-en-cartagena/2022/11/25/">Capturan a dos extranjeros que habrían abusado de tres menores en Cartagena </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/el-recuerdo-de-luis-enrique-con-colombia-en-su-twitch/2022/11/25/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Luis Enrique, entrenador" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-11T113938.952-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-11T113938.952-32x32.jpg 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" title="Luis Enrique | Confidencial Colombia" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-11T113938.952-150x150.jpg" /><noscript><img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-11T113938.952-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Luis Enrique, entrenador" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-11T113938.952-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-11T113938.952-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" title="Luis Enrique | Confidencial Colombia" /></noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/el-recuerdo-de-luis-enrique-con-colombia-en-su-twitch/2022/11/25/">El recuerdo de Luis Enrique con Colombia en su Twitch </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/titanes-de-barranquilla-se-corono-y-logra-7-de-7/2022/11/25/"><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy" title="20221125_090607_0000 | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-150x150.png.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-32x32.png.webp 32w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-150x150.png 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-32x32.png 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-150x150.png" />
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy" title="20221125_090607_0000 | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-150x150.png.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-32x32.png.webp 32w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-150x150.png" alt="" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-150x150.png 150w, https://confidencialcolombia.com/wp-content/uploads/2022/11/20221125_090607_0000-32x32.png 32w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/titanes-de-barranquilla-se-corono-y-logra-7-de-7/2022/11/25/">Titanes de Barranquilla se coronó y logra 7 de 7 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="carousel-box owl-wrapper">
<div class="title-section">
<h1><span>Te puede interesar</span></h1>
</div>
<div class="owl-carousel" data-num="3" data-rtl="false">
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Énner Valencia | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Énner Valencia, futbolista" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Énner Valencia | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-586x400.jpg" alt="Énner Valencia, futbolista" loading="lazy"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/">Arbitraje quita gol a Ecuador, pero mantiene la ilusión </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/internacional/camara-de-diputados-de-argentina-aprueba-reducir-el-consumo-de-alcohol-al-volante-a-0-absoluto/2022/11/25/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Diseño sin título (1) | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-1-23-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-1-23-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Diseño sin título (1) | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-1-23-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-1-23-586x400.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/internacional/camara-de-diputados-de-argentina-aprueba-reducir-el-consumo-de-alcohol-al-volante-a-0-absoluto/2022/11/25/">Cámara de Diputados de Argentina aprueba reducir el consumo de alcohol al volante a 0 absoluto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/iran-reculo-con-su-protesta-en-catar-2022/2022/11/25/"><img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20586%20400'%3E%3C/svg%3E" class="attachment-custom-slider size-custom-slider wp-post-image" alt="Selección Irán, equipo" loading="lazy" title="Selección Irán | Confidencial Colombia" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-24-1-586x400.jpg" /><noscript><img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-24-1-586x400.jpg" class="attachment-custom-slider size-custom-slider wp-post-image" alt="Selección Irán, equipo" loading="lazy" title="Selección Irán | Confidencial Colombia" /></noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/iran-reculo-con-su-protesta-en-catar-2022/2022/11/25/">Irán reculó con su protesta en Catar 2022 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/lo-mas-viral/maluma-estrena-look-despues-de-su-presentacion-en-catar-2022/2022/11/25/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Maluma II | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Maluma-II-1-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Maluma" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Maluma-II-1-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Maluma II | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Maluma-II-1-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Maluma-II-1-586x400.jpg" alt="Maluma" loading="lazy"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/lo-mas-viral/maluma-estrena-look-despues-de-su-presentacion-en-catar-2022/2022/11/25/">Maluma estrena look después de su presentación en Catar 2022 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/tobillo-de-neymar-prende-alarmas-en-brasil/2022/11/24/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Neymar | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-24T164026.188-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Neymar, futbolista" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-24T164026.188-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" loading="lazy" title="Neymar | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-24T164026.188-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-2022-11-24T164026.188-586x400.jpg" alt="Neymar, futbolista" loading="lazy"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/tobillo-de-neymar-prende-alarmas-en-brasil/2022/11/24/">Tobillo de Neymar prende alarmas en Brasil </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 24, 2022</li>
</ul>
</div>
</div>
</div>
</div>

</div>

</div>

<div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>

<div id="M724130ScriptRootC1290060">
</div>
<script type="rocketlazyloadscript" src="https://jsc.mgid.com/c/o/confidencialcolombia.com.1290060.js" async>
</script>

</div>
</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="block-33" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery aligncenter has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-full"><a href="https://www.grupoenergiabogota.com/medios/comunicados-2022/el-grupo-energia-bogota-ya-cuenta-con-el-sello-oro-equipares-por-su-trabajo-en-igualdad-diversidad-e-inclusion"><picture data-id="359957" class="wp-image-359957">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares.jpg.webp 350w, https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares-300x214.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 350px) 100vw, 350px" />
<img width="350" height="250" data-id="359957" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" alt="Equipares" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares.jpg 350w, https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares-300x214.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares.jpg" />
</picture>
<noscript><picture data-id="359957" class="wp-image-359957">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares.jpg.webp 350w, https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares-300x214.jpg.webp 300w" sizes="(max-width: 350px) 100vw, 350px"/>
<img width="350" height="250" data-id="359957" src="https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares.jpg" alt="Equipares" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares.jpg 350w, https://confidencialcolombia.com/wp-content/uploads/2022/08/Sello-Oro-Equipares-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"/>
</picture>
</noscript></a></figure>
</figure>
</aside><aside id="apsc_widget-2" class="widget widget_apsc_widget"><div class="title-section"><h2><span>Síguenos</span></h2></div><div class="apsc-icons-wrapper clearfix apsc-theme-2 apsc-font-awesome-four">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/confidencialcolombia " target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">55,459</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/confidencialcol" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">76,219</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/confidencialcol" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">132</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/c/ConfidencialColombiaoficial" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
<span class="apsc-count">2,080</span><span class="apsc-media-type">Subscriber</span>
</div>
</a>
</div></div></aside><aside id="featured_post_widget-2" class="widget widget_featured_post_widget"><div class="title-section"><h2><span>Lo + leído</span></h2></div>
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Popular </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recent</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Top Reviews</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/quien-es-susana-muhamad-nueva-ministra-de-ambiente/2022/07/05/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Susana Muhamad | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/06/Diseno-sin-titulo-31-1-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/06/Diseno-sin-titulo-31-1-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Susana Muhamad | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/06/Diseno-sin-titulo-31-1-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/06/Diseno-sin-titulo-31-1-80x70.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/quien-es-susana-muhamad-nueva-ministra-de-ambiente/2022/07/05/">¿Quién es Susana Muhamad, nueva ministra de Ambiente?</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 5, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/internacional/venezuela-condena-las-sanciones-impuestas-a-rusia/2022/07/05/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Carlos Faria | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-41-1-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-41-1-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Carlos Faria | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-41-1-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-41-1-80x70.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/internacional/venezuela-condena-las-sanciones-impuestas-a-rusia/2022/07/05/">Venezuela condena las sanciones impuestas a Rusia</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 5, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/deportes/colombia-si-tendra-representacion-en-catar-2022-con-un-equipo-femenino-de-choco/2022/07/05/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Equipo femenino de Condoto | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-20-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="Equipo femenino de Condotoen Chocó" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-20-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Equipo femenino de Condoto | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-20-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-20-80x70.jpg" alt="Equipo femenino de Condotoen Chocó" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/deportes/colombia-si-tendra-representacion-en-catar-2022-con-un-equipo-femenino-de-choco/2022/07/05/">Colombia sí tendrá representación en Catar 2022 con un equipo femenino de Chocó</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 5, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/las-recomendaciones-de-ivan-cepeda-para-detener-los-asesinatos-de-lideres-sociales/2022/07/06/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="ivan cepeda | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-46-1-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-46-1-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="ivan cepeda | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-46-1-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Diseno-sin-titulo-46-1-80x70.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/las-recomendaciones-de-ivan-cepeda-para-detener-los-asesinatos-de-lideres-sociales/2022/07/06/">Las recomendaciones de Iván Cepeda para detener los asesinatos de líderes sociales</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 6, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/nacion/nuevo-atentado-contra-lider-social/2022/07/06/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Entradas (14) | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-14-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-14-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Entradas (14) | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-14-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-14-80x70.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/nacion/nuevo-atentado-contra-lider-social/2022/07/06/">Nuevo atentado contra líder social</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 6, 2022</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<a href="https://confidencialcolombia.com/nacion/la-jep-podria-dictar-condena-de-ocho-anos-para-los-exjefes-de-las-farc/2022/11/25/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="partido comunes | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="partido comunes | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T140319.872-80x70.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/nacion/la-jep-podria-dictar-condena-de-ocho-anos-para-los-exjefes-de-las-farc/2022/11/25/">La JEP podría dictar condena de ocho años para los exjefes de las Farc</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Hinchada de México | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="Hinchada de México en Catar" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Hinchada de México | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-34-1-80x70.jpg" alt="Hinchada de México en Catar" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/deportes/mexicanos-calientan-el-mundial-en-las-malvinas-se-habla-ingles/2022/11/25/">Mexicanos calientan el mundial: &#8220;En las Malvinas se habla inglés&#8221;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Énner Valencia | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="Énner Valencia, futbolista" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Énner Valencia | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Diseno-sin-titulo-33-1-80x70.jpg" alt="Énner Valencia, futbolista" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/deportes/arbitraje-quita-gol-a-ecuador-pero-mantiene-la-ilusion/2022/11/25/">Arbitraje quita gol a Ecuador, pero mantiene la ilusión</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/economia/consejos-para-las-compras-durante-el-black-friday-y-el-cybermonday/2022/11/25/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Black Friday | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T115648.375-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T115648.375-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Black Friday | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T115648.375-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/11/Entradas-2022-11-25T115648.375-80x70.jpg" alt="" loading="lazy"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/economia/consejos-para-las-compras-durante-el-black-friday-y-el-cybermonday/2022/11/25/">Consejos para las compras durante el Black Friday y el Cybermonday</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/nacion/capturan-a-dos-extranjeros-que-habrian-abusado-de-tres-menores-en-cartagena/2022/11/25/"><img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2070'%3E%3C/svg%3E" class="attachment-small size-small wp-post-image" alt="" loading="lazy" title="captura | Confidencial Colombia" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-80x70.jpg" /><noscript><img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/07/Entradas-17-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" title="captura | Confidencial Colombia" /></noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/nacion/capturan-a-dos-extranjeros-que-habrian-abusado-de-tres-menores-en-cartagena/2022/11/25/">Capturan a dos extranjeros que habrían abusado de tres menores en Cartagena</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 25, 2022</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/debemos-garantizar-que-los-criptoactivos-no-se-les-utilice-para-lavar-activos-mauricio-toro/2020/09/30/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Mauricio Toro | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 700w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2060&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2060&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 700w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Mauricio Toro | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 700w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="60" src="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg" alt="" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 700w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/debemos-garantizar-que-los-criptoactivos-no-se-les-utilice-para-lavar-activos-mauricio-toro/2020/09/30/">Debemos garantizar que los criptoactivos no se les utilice para lavar activos: Mauricio Toro</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Sep 30, 2020</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/actualidad/alirio-barrera-el-campesino-que-le-devolvio-la-decencia-al-casanare/2019/07/06/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Gobernador-Casanare | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg.webp 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg.webp 1024w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2053&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2053&#039;%3E%3C/svg%3E" alt="Gobernador-Casanare" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Gobernador-Casanare | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg.webp 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg.webp 1024w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="53" src="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg" alt="Gobernador-Casanare" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/actualidad/alirio-barrera-el-campesino-que-le-devolvio-la-decencia-al-casanare/2019/07/06/">Alirio Barrera, el campesino que le devolvió la decencia al Casanare</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 6, 2019</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/piden-a-la-policia-investigar-al-uniformado-que-amenazo-de-muerte-a-petro/2018/03/03/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Sin-título-1 | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2042&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="42" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2042&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg 768w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Sin-título-1 | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg.webp 768w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="42" src="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg" alt="" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg 768w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/piden-a-la-policia-investigar-al-uniformado-que-amenazo-de-muerte-a-petro/2018/03/03/">Piden a la Policía investigar al uniformado que amenazó de muerte a Petro</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Mar 3, 2018</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/entrevista-sr-pablo-y-su-introspeccion-con-pablo-su-nuevo-album-de-estudio/2021/11/05/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="SrPablo_PABLO_1x1-5 (1) | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg.webp 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg.webp 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg.webp 2048w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2049&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="49" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2049&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg 2048w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="SrPablo_PABLO_1x1-5 (1) | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg.webp 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg.webp 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg.webp 2048w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="49" src="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg" alt="" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg 2048w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/entrevista-sr-pablo-y-su-introspeccion-con-pablo-su-nuevo-album-de-estudio/2021/11/05/">ENTREVISTA: Sr Pablo y su introspección con &#8216;PABLO&#8217;, su nuevo álbum de estudio</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 5, 2021</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/actualidad/petro-denuncia-escolta/2019/01/04/"><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Gustavo-Petro | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2051&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="51" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2051&#039;%3E%3C/svg%3E" alt="Gustavo-Petro" loading="lazy" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg 768w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" loading="lazy" title="Gustavo-Petro | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg.webp 768w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="51" src="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg" alt="Gustavo-Petro" loading="lazy" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg 768w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/actualidad/petro-denuncia-escolta/2019/01/04/">Petro denuncia que lo dejaron sin escolta en viaje por carretera en la costa</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Ene 4, 2019</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="ai_widget-17" class="widget ai_widget ai-sticky-widget"><div class="title-section"><h2><span>Anuncios</span></h2></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N99002.1919397CONFIDENCIALCOLOMB/B27381377.335336179' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script data-minify="1" src='https://confidencialcolombia.com/wp-content/cache/min/1/dcm/dcmads.js?ver=1656092580'></script>
</ins></div>
</aside><aside id="block-27" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://confidencialcolombia.com/lo-mas-confidencial/conversatorio-mujer-paz-y-reconciliacion/2022/09/26/"><img width="300" height="250" data-id="364605" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" class="wp-image-364605" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/10/Banner-Paz-interior.png 300w, https://confidencialcolombia.com/wp-content/uploads/2022/10/Banner-Paz-interior-293x245.png 293w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/10/Banner-Paz-interior.png" /><noscript><img width="300" height="250" data-id="364605"  src="https://confidencialcolombia.com/wp-content/uploads/2022/10/Banner-Paz-interior.png" alt="" class="wp-image-364605" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/10/Banner-Paz-interior.png 300w, https://confidencialcolombia.com/wp-content/uploads/2022/10/Banner-Paz-interior-293x245.png 293w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>
</figure>
</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-4">
<aside id="block-9" class="widget widget_block"><div class="quotes-widget">
<div class="title-section">
<h2><span>Sobre nosotros</span></h2>
</div>
<div class="quotes">
<span></span></div>
<div class="content">
<p>MISIÓN<br>
Impactar positivamente en la sociedad con informaciones honestas, transparentes y de calidad.
Noticias de trascendencia nacional e internacional con especial sensibilidad hacia el
medioamiente. Un enfoque diferente y ecosostenible hacia todo lo que afecte al planeta, con una
mirada positiva hacia la transformación tecnológica y digital.</p>
<p>VISIÓN<br>
Mejorar la calidad de la opinión pública. Formar una sociedad con mejores seres humanos al mismo tiempo que nuestro medio genere una relación de confianza con nuestros lectores, empresas aliadas y anunciantes.
<br>
<br>Presidente
<br>Jaime de Polanco
<br>
<br>Director
<br>Marcial Muñoz</p>
</div>
</div></aside>
</div>
<div class="col-md-4">
<aside id="block-10" class="widget widget_block"><div class="contact-widget">
<div class="title-section">
<h2><span>Contáctanos</span></h2>
</div>
<ul>
<li>Whatsapp: (+57) 317 599 0862</li>
<li>Paute con nosotros: (+57) 313 7845820</li>
<li><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e78e898188a7848889818e838289848e868b84888b888a858e86c984888a">[email&#160;protected]</a></li>
</ul>
</div></aside> </div>
<div class="col-md-4">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Políticas de Privacidad</h2><div class="menu-footer-fourth-column-container"><ul id="menu-footer-fourth-column" class="menu"><li id="menu-item-342684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342684 page-342673"><a href="https://confidencialcolombia.com/legal/">Legal</a></li>
</ul></div></aside><aside id="block-11" class="widget widget_block"><div class="social-legal-widget">
<div class="title-section">
<h2><span>Conéctate con nosotros</span></h2>
</div>
<ul class="social-icons">
<li><a href="https://www.facebook.com/ConfidencialColombia" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/confidencialcol" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/c/ConfidencialColombiaoficial" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/confidencialcol/?hl=en" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
</ul>
</div></aside> </div>
<div class="col-md-4">
</div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p></p>
</div>
<div class="col-md-6">
<nav class="footer-nav">
</nav>
</div>
</div>
</div>
</div>
</footer>

 </div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://confidencialcolombia.com//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Welcome! Login in to your account</p>
<label for="user_login">Username or email address<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>
<a class="lost-password" href="#">Perdiste tu contraseña?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://confidencialcolombia.com//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Type your email address<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Submit </button>
<p class="login-line">Regresar a <a href="#">Login</a></p>
</form>
</div>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJTH6X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1656092579' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/confidencialcolombia.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=5.9.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=5.9.5' id='bxslider-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=5.9.5' id='magnific-popup-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=1656092580' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=5.9.5' id='owl.carousel-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/ajax.js?ver=1656092579' id='hotmagazine-ajax-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/sticky.js?ver=1656092579' id='hotmagazine-sticky-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=1656092579' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/script.js?ver=1656092579' id='hotmagazine-script-js'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","visible":"VISIBLE","hidden":"OCULTO","fallback":"ALTERNATIVO","automatically_placed":"C\u00f3digo del anuncio colocado autom\u00e1ticamente por AdSense","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Principal","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://confidencialcolombia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0",function(){b("https://confidencialcolombia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.9.5",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://confidencialcolombia.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1656092579' type='text/css' media='all' /><link rel='stylesheet' id='menu-icons-extra-css'  href='https://confidencialcolombia.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://confidencialcolombia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-four-css-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/style.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bxslider-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl.theme-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.theme.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hotmagazine-ticker-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/ticker-style.css?ver=1656092580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=1656092579' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hotmagazine-style-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine_child/style.css?ver=1656092579' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76fcc1f9de1b206a","version":"2022.11.3","r":1,"token":"948cf808676c44d7af2ccf6b3ef99e66","si":100}' crossorigin="anonymous"></script>
</body>
</html>
