<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-CO"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-CO"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-CO" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://confidencialcolombia.com/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Marcelo Díaz tildó de ladrón a Reinaldo Rueda | Confidencial Colombia</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26amp%3Bsubset%3Dlatin%2Clatin-ext%7CLato%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26amp%3Bsubset%3Dlatin%2Clatin-ext%7CLato%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26amp%3Bsubset%3Dlatin%2Clatin-ext%7CLato%3A400&#038;display=swap" /></noscript>

<meta name="description" content="Con algo de rencor guardado, Marcelo Díaz expresó las razones por las cuáles piensa que Chile quedó fuera de Catar 2022, y Reinaldo Rueda es el blanco de los dardos principales. &quot;Para mí, él es uno de los grandes responsables de que Chile no haya clasificado al Mundial, porque se fue a robar toda la" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="i3UI3B-C-ZFjU8o_jwEO-ZdWlEwdfRV-g4XtW7ZCHIM" />
<meta name="keywords" content="chile,fútbol,marcelo díaz,reinaldo rueda" />
<link rel="canonical" href="https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Confidencial Colombia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcelo Díaz tildó de ladrón a Reinaldo Rueda | Confidencial Colombia" />
<meta property="og:description" content="Con algo de rencor guardado, Marcelo Díaz expresó las razones por las cuáles piensa que Chile quedó fuera de Catar 2022, y Reinaldo Rueda es el blanco de los dardos principales. &quot;Para mí, él es uno de los grandes responsables de que Chile no haya clasificado al Mundial, porque se fue a robar toda la" />
<meta property="og:url" content="https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/" />
<meta property="fb:app_id" content="1139200386192243" />
<meta property="fb:admins" content="1139200386192243" />
<meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg" />
<meta property="og:image:secure_url" content="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1024" />
<meta property="article:tag" content="chile" />
<meta property="article:tag" content="fútbol" />
<meta property="article:tag" content="marcelo díaz" />
<meta property="article:tag" content="reinaldo rueda" />
<meta property="article:tag" content="deportes" />
<meta property="article:published_time" content="2022-05-02T15:51:20+00:00" />
<meta property="article:modified_time" content="2022-05-02T15:51:20+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/ConfidencialColombia/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@confidencialcol" />
<meta name="twitter:title" content="Marcelo Díaz tildó de ladrón a Reinaldo Rueda | Confidencial Colombia" />
<meta name="twitter:description" content="Con algo de rencor guardado, Marcelo Díaz expresó las razones por las cuáles piensa que Chile quedó fuera de Catar 2022, y Reinaldo Rueda es el blanco de los dardos principales. &quot;Para mí, él es uno de los grandes responsables de que Chile no haya clasificado al Mundial, porque se fue a robar toda la" />
<meta name="twitter:creator" content="@ConfidencialCol" />
<meta name="twitter:image" content="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>
<script type="text/javascript">
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-63925637-1", 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'ec');
			ga('require', 'linkid', 'linkid.js');
			ga('require', 'outboundLinkTracker');
			ga('require', 'outboundFormTracker');
			ga('require', 'eventTracker');
			ga('require', 'urlChangeTracker');
			ga('require', 'pageVisibilityTracker');
			ga('require', 'mediaQueryTracker');
			ga('require', 'impressionTracker');
			ga('require', 'maxScrollTracker');
			ga('require', 'socialWidgetTracker');
			ga('send', 'pageview');
		</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script data-minify="1" async src="https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack-pro/app/Common/Assets/js/autotrack.js?ver=1649777870"></script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Feed" href="https://confidencialcolombia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; RSS de los comentarios" href="https://confidencialcolombia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confidencial Colombia &raquo; Marcelo Díaz tildó de ladrón a Reinaldo Rueda RSS de los comentarios" href="https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/feed/" />
<meta property="og:image" content="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-300x240.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://confidencialcolombia.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://confidencialcolombia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/redux-framework/extendify-sdk/public/build/extendify-utilities.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/style.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.theme.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/ticker-style.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine_child/style.css?ver=1649777870' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<noscript></noscript><style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://confidencialcolombia.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-63925637-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["confidencialcolombia.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-63925637-1");
</script>

<link rel="https://api.w.org/" href="https://confidencialcolombia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://confidencialcolombia.com/wp-json/wp/v2/posts/350219" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://confidencialcolombia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://confidencialcolombia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://confidencialcolombia.com/?p=350219' />
<link rel="alternate" type="application/json+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fmarcelo-diaz-tildo-de-ladron-a-reinaldo-rueda%2F2022%2F05%2F02%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Fmarcelo-diaz-tildo-de-ladron-a-reinaldo-rueda%2F2022%2F05%2F02%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.7" /><meta name="generator" content="Site Kit by Google 1.69.0" /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var ajaxurl = 'https://confidencialcolombia.com/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6982981500203606" crossorigin="anonymous" data-rocket-type="text/javascript"></script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TJTH6X3' );
			
</script>

<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://confidencialcolombia.com/wp-content/uploads/2022/02/cropped-favicon-01-270x270.png" />
<style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;font-display:swap;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-350219 single-format-standard default wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<div id="container">

<header class="clearfix ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li>
<span class="city-weather">Bogota, Colombia</span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
												C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
												c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
												C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
												c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
												C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
												L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
												c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
												c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
												c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
												C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
												c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
												C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
												c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
												c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
												C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
												c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z" />
</svg>
<span class="cel-temperature">
16 </span>
</li>
<li><span class="time-now">lunes 02 mayo 2022 / 5:08 pm</span></li>
</ul>
</div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/ConfidencialColombia"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/confidencialcol"><i class="fa fa-twitter"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/confidencialcol/?hl=en"><i class="fa fa-instagram"> </i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://confidencialcolombia.com/" title="Confidencial Colombia">
<img width="297.8" height="159.3" src="https://confidencialcolombia.com/wp-content/uploads/2022/02/logo-confidencial-verde.svg" alt="Confidencial Colombia">
</a>
</div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-nav-menu" class="nav navbar-nav navbar-left"><li id="menu-item-342660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342660"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-342661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342661 category-lo-mas-confidencial"><a title="Lo + Confidencial" href="https://confidencialcolombia.com/category/lo-mas-confidencial/">Lo + Confidencial</a></li>
<li id="menu-item-342663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342663 category-opinion"><a title="Opinión" href="https://confidencialcolombia.com/category/opinion/">Opinión</a></li>
<li id="menu-item-342662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342662 category-deportes"><a title="Deportes" href="https://confidencialcolombia.com/category/deportes/">Deportes</a></li>
<li id="menu-item-342664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342664 category-placeres"><a title="Placeres" href="https://confidencialcolombia.com/category/placeres/">Placeres</a></li>
<li id="menu-item-342665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342665 category-lo-mas-viral"><a title="Lo + Viral" href="https://confidencialcolombia.com/category/lo-mas-viral/">Lo + Viral</a></li>
<li id="menu-item-342666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342666 category-econfidencial"><a title="eConfidencial" href="https://confidencialcolombia.com/category/econfidencial/">eConfidencial</a></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://confidencialcolombia.com/">
<input type="text" name="s" placeholder="¿Qué deseas buscar?" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="ticker-news">
<div class="container">
<div class="ticker-news-box">
<span class="breaking-news">Últimas noticias</span>
<span class="new-news">New</span>
<ul id="js-news" data-rtl="ltr">
<li class="news-item"><span class="time-news">10:06 pm</span> <a href="https://confidencialcolombia.com/lo-mas-confidencial/fiscalia-acusa-a-fabian-sanabria/2022/05/02/">Fiscalía acusa a Fabián Sanabria </a> </li>
<li class="news-item"><span class="time-news">8:34 pm</span> <a href="https://confidencialcolombia.com/lo-mas-confidencial/campana-de-petro-denuncia-riesgo-de-atentado-en-el-eje-cafetero/2022/05/02/">Petro suspende visitas al Eje Cafetero ante riesgo de atentado </a> </li>
<li class="news-item"><span class="time-news">8:10 pm</span> <a href="https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-investiga-compra-de-uniformas-de-la-policia-nacional/2022/05/02/">Procuraduría investiga compra de uniformes de la Policía Nacional </a> </li>
<li class="news-item"><span class="time-news">6:36 pm</span> <a href="https://confidencialcolombia.com/lo-mas-confidencial/jovenes-en-bojaya-se-estan-suicidando-para-no-ser-reclutados-leyner-palacios/2022/05/02/">Denuncian suicidio masivo de jóvenes en Bojayá para no ser reclutados por los grupos armados </a> </li>
<li class="news-item"><span class="time-news">6:23 pm</span> <a href="https://confidencialcolombia.com/nacion/onu-preocupada-por-persistencia-del-conflicto-en-zonas-priorizadas-del-aucerdo/2022/05/02/">ONU, preocupada por persistencia del conflicto en zonas priorizadas del Acuerdo </a> </li>
</ul>
</div>
</div>
</section>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">

<div class="single-post-box">
<div class="title-post">
<h1>Marcelo Díaz tildó de ladrón a Reinaldo Rueda</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
<li><i class="fa fa-user"></i>por <a href="https://confidencialcolombia.com/author/confidencialco/" title="Entradas de Prensa Confidencial" rel="author">Prensa Confidencial</a></li>
<li> <a href="https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/#respond" class="comm"><i class="fa fa-comments-o"></i><span>0</span> </a></li>
</ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Share Post</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/&amp;text=Marcelo%20Díaz%20tildó%20de%20ladrón%20a%20Reinaldo%20Rueda','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/&amp;text=Marcelo%20Díaz%20tildó%20de%20ladrón%20a%20Reinaldo%20Rueda"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="post-gallery">
<a href="https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/"><picture class="attachment-post-thumbnail size-post-thumbnail wp-post-image" title="Reinaldo Rueda | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg.webp 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-300x240.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-1024x819.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-768x614.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201280%201024&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" />
<img width="1280" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201280%201024&#039;%3E%3C/svg%3E" alt="Reinaldo Rueda, entrenador" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-300x240.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-1024x819.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-768x614.jpg 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg" />
</picture>
<noscript><picture class="attachment-post-thumbnail size-post-thumbnail wp-post-image" title="Reinaldo Rueda | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg.webp 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-300x240.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-1024x819.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-768x614.jpg.webp 768w" sizes="(max-width: 1280px) 100vw, 1280px"/>
<img width="1280" height="1024" src="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg" alt="Reinaldo Rueda, entrenador" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1.jpg 1280w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-300x240.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-1024x819.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2022/03/Diseno-sin-titulo-51-1-768x614.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px"/>
</picture>
</noscript></a> </div>
<div class="the-content">
<p>Con algo de rencor guardado, <strong>Marcelo Díaz</strong> expresó las razones por las cuáles piensa que <strong>Chile</strong> quedó fuera de <strong>Catar 2022</strong>, y <strong>Reinaldo Rueda</strong> es el blanco de los dardos principales.</p>
<p><em>&#8220;Para mí, él es uno de los grandes responsables de que Chile no haya clasificado al Mundial,</em> <strong><em>porque se fue a robar toda la plata el viejo a Chile&#8221;</em></strong>, <a href="https://www.youtube.com/watch?v=Z_dvFKjabVQ">declaró</a> en <em>Hablemos del Bulla</em>, sección del canal de YouTube AntunezSilva.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/Z_dvFKjabVQ" data-id="Z_dvFKjabVQ" data-query="feature=oembed"></div><noscript><iframe title="Hablemos del Bulla #18: Un poco más temprano, pero con invitado sorpresa" width="604" height="340" src="https://www.youtube.com/embed/Z_dvFKjabVQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6982981500203606" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6982981500203606" data-ad-slot="1271857099"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Con el intento renovar la plantilla como lo hizo Reinaldo Rueda, Marcelo Díaz fue uno de los damnificados al no ser convocado junto a <strong>Eugenio Mena</strong> y <strong>Jorge <em>&#8220;El Mago&#8221;</em> Valdivia</strong>.</p>
<p>El mediocampista de Libertad explicó que ese cambio generacional era innecesario debido a que muchos de los veteranos tenían con qué rendir en las Eliminatorias.</p>
<p>Le puede interesar: <a href="https://confidencialcolombia.com/deportes/ivan-sosa-y-valverde-seran-la-cabeza-del-movistar-team-en-el-giro/2022/05/02/">Iván Sosa y Valverde serán la cabeza del Movistar Team en el Giro</a></p>
<p><em>*Foto: fcf.com.co</em></p>

</div>
<div class="post-tags-box">
<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="https://confidencialcolombia.com/tag/chile/" rel="tag">Chile</a> </li> <li><a href="https://confidencialcolombia.com/tag/futbol/" rel="tag">Fútbol</a> </li> <li><a href="https://confidencialcolombia.com/tag/marcelo-diaz/" rel="tag">Marcelo Díaz</a> </li> <li><a href="https://confidencialcolombia.com/tag/reinaldo-rueda/" rel="tag">Reinaldo Rueda</a></li></ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Share Post</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/&amp;text=Marcelo%20Díaz%20tildó%20de%20ladrón%20a%20Reinaldo%20Rueda','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/&amp;text=Marcelo%20Díaz%20tildó%20de%20ladrón%20a%20Reinaldo%20Rueda"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://confidencialcolombia.com/deportes/marcelo-diaz-tildo-de-ladron-a-reinaldo-rueda/2022/05/02/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<picture>
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Cruz-de-mayo-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Cruz-de-mayo-150x150.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Cruz-de-mayo-150x150.jpg.webp"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Cruz-de-mayo-150x150.jpg"/>
</picture>
</noscript>
<div class="post-content">
<h2><a href="https://confidencialcolombia.com/econfidencial/distrito-insta-a-evitar-uso-del-laurel-de-cera-para-hacer-la-cruz-de-mayo/2022/05/02/" title="prev post">Distrito insta a evitar uso del laurel de cera para hacer la Cruz de Mayo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
<div class="next-post">
<picture>
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Carolina-Urrutia-Ambiente-Bogota-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Carolina-Urrutia-Ambiente-Bogota-150x150.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Carolina-Urrutia-Ambiente-Bogota-150x150.jpg.webp"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Carolina-Urrutia-Ambiente-Bogota-150x150.jpg"/>
</picture>
</noscript>
<div class="post-content">
<h2><a href="https://confidencialcolombia.com/econfidencial/campana-bajaleelvolumen-le-apuesta-a-la-rumba-con-menos-ruido-en-bogota/2022/05/02/" title="prev post">Campaña #BájaleElVolumen le apuesta a la rumba con menos ruido en Bogotá </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">Acerca del Autor</a>
</li>

</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<picture>
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Confdencial-nuevo-logo.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" />
<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Confdencial-nuevo-logo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Confdencial-nuevo-logo.png.webp"/>
<img width="300" height="300" src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Confdencial-nuevo-logo.png"/>
</picture>
</noscript>
<div class="autor-content">
<div class="autor-title">
<h1><span>Prensa Confidencial</span></h1>
<ul class="autor-social">
</ul>
</div>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/placeres/tu-tambien-tienes-el-piojo-verde/2022/05/02/"><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="Piojo verde Teatro Barraca | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-160x160.jpg.webp 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-32x32.jpg.webp 32w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-160x160.jpg 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-32x32.jpg 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-150x150.jpg" />
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="Piojo verde Teatro Barraca | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-160x160.jpg.webp 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-32x32.jpg.webp 32w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-150x150.jpg" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-160x160.jpg 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/placeres/tu-tambien-tienes-el-piojo-verde/2022/05/02/">¿Tú también tienes el piojo verde? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-investiga-compra-de-uniformas-de-la-policia-nacional/2022/05/02/"><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="Policía Nacional | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-160x160.jpg.webp 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-32x32.jpg.webp 32w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-160x160.jpg 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-32x32.jpg 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-150x150.jpg" />
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="Policía Nacional | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-160x160.jpg.webp 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-32x32.jpg.webp 32w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-150x150.jpg" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-160x160.jpg 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-investiga-compra-de-uniformas-de-la-policia-nacional/2022/05/02/">Procuraduría investiga compra de uniformes de la Policía Nacional </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/internacional/horror-en-ucrania-8-nuevas-fosas-comunes-con-decenas-de-muertos/2022/05/02/"><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="fosas | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-160x160.jpg.webp 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-32x32.jpg.webp 32w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-160x160.jpg 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-32x32.jpg 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-150x150.jpg" />
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="fosas | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-150x150.jpg.webp 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-160x160.jpg.webp 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-32x32.jpg.webp 32w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-150x150.jpg" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-150x150.jpg 150w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-160x160.jpg 160w, https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/internacional/horror-en-ucrania-8-nuevas-fosas-comunes-con-decenas-de-muertos/2022/05/02/">Horror en Ucrania: 8 nuevas fosas comunes con decenas de muertos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<a href="https://confidencialcolombia.com/lo-mas-confidencial/ingrid-betancourt-quiere-volver-a-la-esperanza/2022/05/02/"><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="Íngrid Betancourt | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/01/Ingrid_Betancur-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" />
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="Íngrid Betancourt" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/01/Ingrid_Betancur-150x150.jpg" />
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" title="Íngrid Betancourt | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/01/Ingrid_Betancur-150x150.jpg.webp"/>
<img width="150" height="150" src="https://confidencialcolombia.com/wp-content/uploads/2022/01/Ingrid_Betancur-150x150.jpg" alt="Íngrid Betancourt"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/ingrid-betancourt-quiere-volver-a-la-esperanza/2022/05/02/">Ingrid Betancourt quiere volver a la Esperanza </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="carousel-box owl-wrapper">
<div class="title-section">
<h1><span>Te puede interesar</span></h1>
</div>
<div class="owl-carousel" data-num="3" data-rtl="false">
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/falcao-le-da-un-punto-a-rayo-vallecano-en-dos-minutos/2022/05/01/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Falcao García | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-51-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Falcao García, futbolista" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-51-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Falcao García | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-51-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-51-586x400.jpg" alt="Falcao García, futbolista"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/falcao-le-da-un-punto-a-rayo-vallecano-en-dos-minutos/2022/05/01/">Falcao le da un punto a Rayo Vallecano en dos minutos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 1, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/marcelo-se-convierte-en-el-mas-veces-campeon-de-real-madrid/2022/04/30/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Marcelo y Karim Benzema | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-47-1-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Marcelo y Karim Benzema, futbolistas" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-47-1-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Marcelo y Karim Benzema | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-47-1-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-47-1-586x400.jpg" alt="Marcelo y Karim Benzema, futbolistas"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/marcelo-se-convierte-en-el-mas-veces-campeon-de-real-madrid/2022/04/30/">Marcelo se convierte en el más veces campeón de Real Madrid </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 30, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/uefa-revive-proyecto-de-final-four-para-champions-league/2022/04/28/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Champions League | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Diseno-sin-titulo-34-1-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Champions League, trofeo" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Diseno-sin-titulo-34-1-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Champions League | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Diseno-sin-titulo-34-1-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Diseno-sin-titulo-34-1-586x400.jpg" alt="Champions League, trofeo"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/uefa-revive-proyecto-de-final-four-para-champions-league/2022/04/28/">UEFA revive proyecto de &#8216;final-four&#8217; para Champions League </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 28, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/que-futbolistas-representa-mino-raiola-que-esta-en-estado-critico/2022/04/28/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Mino Raiola | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-12-2-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Mino Raiola, representante" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-12-2-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Mino Raiola | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-12-2-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-12-2-586x400.jpg" alt="Mino Raiola, representante"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/que-futbolistas-representa-mino-raiola-que-esta-en-estado-critico/2022/04/28/">¿Qué futbolistas representa Mino Raiola que está en estado crítico? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 28, 2022</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<a href="https://confidencialcolombia.com/deportes/la-estrepitosa-caida-de-neymar-en-el-mercado/2022/04/27/"><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Neymar | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-41-1-586x400.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" />
<img width="586" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20586%20400&#039;%3E%3C/svg%3E" alt="Neymar, futbolista" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-41-1-586x400.jpg" />
</picture>
<noscript><picture class="attachment-custom-slider size-custom-slider wp-post-image" title="Neymar | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-41-1-586x400.jpg.webp"/>
<img width="586" height="400" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Diseno-sin-titulo-41-1-586x400.jpg" alt="Neymar, futbolista"/>
</picture>
</noscript></a> <div class="hover-box">
<h2><a href="https://confidencialcolombia.com/deportes/la-estrepitosa-caida-de-neymar-en-el-mercado/2022/04/27/">La estrepitosa caída de Neymar en el mercado </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 27, 2022</li>
</ul>
</div>
</div>
</div>
</div>

</div>
 
</div>

<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M724130ScriptRootC1290060">
</div>
<script type="rocketlazyloadscript" src="https://jsc.mgid.com/c/o/confidencialcolombia.com.1290060.js" async>
</script>

</div>
</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="apsc_widget-2" class="widget widget_apsc_widget"><div class="title-section"><h2><span>Síguenos</span></h2></div><div class="apsc-icons-wrapper clearfix apsc-theme-2 apsc-font-awesome-four">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/confidencialcolombia " target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">55,459</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/confidencialcol" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">76,326</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/confidencialcol" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">132</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/c/ConfidencialColombiaoficial" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
<span class="apsc-count">2,080</span><span class="apsc-media-type">Subscriber</span>
</div>
</a>
</div></div></aside><aside id="featured_post_widget-2" class="widget widget_featured_post_widget"><div class="title-section"><h2><span>Lo + leído</span></h2></div>
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Popular </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recent</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Top Reviews</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/el-desgarrador-relato-de-militares-que-contaron-como-hacian-los-falsos-positivos/2022/04/27/"><picture class="attachment-small size-small wp-post-image" title="Militares aceptan responsabilidad en &#039;falsos positivos&#039; | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Militares-falsos-positivos-Full-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Militares-falsos-positivos-Full-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Militares aceptan responsabilidad en &#039;falsos positivos&#039; | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Militares-falsos-positivos-Full-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Militares-falsos-positivos-Full-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/el-desgarrador-relato-de-militares-que-contaron-como-hacian-los-falsos-positivos/2022/04/27/">El desgarrador relato de militares que contaron cómo hacían los falsos positivos</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 27, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/opinion/politicos-50-motivos-para-desconfiar-de-ellos/2022/04/29/"><picture class="attachment-small size-small wp-post-image" title="Politicos | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/polit-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/polit-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Politicos | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/polit-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/polit-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/opinion/politicos-50-motivos-para-desconfiar-de-ellos/2022/04/29/">Políticos, 50 motivos para desconfiar de ellos</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 29, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/piden-renuncia-de-zapateiro-por-trinos-contra-petro/2022/04/24/"><picture class="attachment-small size-small wp-post-image" title="Eduardo Zapateiro, comandante del Ejército | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Eduardo-Zapateiro-1-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Eduardo-Zapateiro-1-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Eduardo Zapateiro, comandante del Ejército | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Eduardo-Zapateiro-1-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Eduardo-Zapateiro-1-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/piden-renuncia-de-zapateiro-por-trinos-contra-petro/2022/04/24/">Crece la presión contra comandante del Ejército por su irrupción en el debate electoral</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 24, 2022</li>
</ul>
</div>
</li>
<li>
 <a href="https://confidencialcolombia.com/lo-mas-confidencial/colombia-se-despide-del-tapabocas-en-espacios-cerrados/2022/04/25/"><picture class="attachment-small size-small wp-post-image" title="Tapabocas | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Tapabocas_Full-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Tapabocas_Full-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Tapabocas | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Tapabocas_Full-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Tapabocas_Full-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/colombia-se-despide-del-tapabocas-en-espacios-cerrados/2022/04/25/">Colombia se despide del tapabocas en espacios cerrados</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 25, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/economia/bancos-con-reputacion-moderada-en-redes-sociales-segun-estudio/2022/04/21/"><picture class="attachment-small size-small wp-post-image" title="Bancos | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Bancos-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Bancos-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Bancos | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/04/Bancos-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/04/Bancos-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/economia/bancos-con-reputacion-moderada-en-redes-sociales-segun-estudio/2022/04/21/">Así ven los colombianos en redes a los cinco bancos más grandes del país</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Abr 21, 2022</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/fiscalia-acusa-a-fabian-sanabria/2022/05/02/"><picture class="attachment-small size-small wp-post-image" title="Fabian Sanabria | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-67-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-67-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Fabian Sanabria | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-67-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-67-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/fiscalia-acusa-a-fabian-sanabria/2022/05/02/">Fiscalía acusa a Fabián Sanabria</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/placeres/tu-tambien-tienes-el-piojo-verde/2022/05/02/"><picture class="attachment-small size-small wp-post-image" title="Piojo verde Teatro Barraca | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Piojo verde Teatro Barraca | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-66-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/placeres/tu-tambien-tienes-el-piojo-verde/2022/05/02/">¿Tú también tienes el piojo verde?</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/campana-de-petro-denuncia-riesgo-de-atentado-en-el-eje-cafetero/2022/05/02/"><picture class="attachment-small size-small wp-post-image" title="Gustavo Petro, candidato presidencial | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Gustavo_Petro_Full-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="Gustavo Petro, candidato presidencial" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Gustavo_Petro_Full-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Gustavo Petro, candidato presidencial | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/02/Gustavo_Petro_Full-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/02/Gustavo_Petro_Full-80x70.jpg" alt="Gustavo Petro, candidato presidencial"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/campana-de-petro-denuncia-riesgo-de-atentado-en-el-eje-cafetero/2022/05/02/">Petro suspende visitas al Eje Cafetero ante riesgo de atentado</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-investiga-compra-de-uniformas-de-la-policia-nacional/2022/05/02/"><picture class="attachment-small size-small wp-post-image" title="Policía Nacional | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Policía Nacional | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/Diseno-sin-titulo-64-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/procuraduria-investiga-compra-de-uniformas-de-la-policia-nacional/2022/05/02/">Procuraduría investiga compra de uniformes de la Policía Nacional</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/internacional/horror-en-ucrania-8-nuevas-fosas-comunes-con-decenas-de-muertos/2022/05/02/"><picture class="attachment-small size-small wp-post-image" title="fosas | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-80x70.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" />
<img width="80" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2070&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-80x70.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="fosas | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-80x70.jpg.webp"/>
<img width="80" height="70" src="https://confidencialcolombia.com/wp-content/uploads/2022/05/fosas-80x70.jpg" alt=""/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/internacional/horror-en-ucrania-8-nuevas-fosas-comunes-con-decenas-de-muertos/2022/05/02/">Horror en Ucrania: 8 nuevas fosas comunes con decenas de muertos</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>May 2, 2022</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/debemos-garantizar-que-los-criptoactivos-no-se-les-utilice-para-lavar-activos-mauricio-toro/2020/09/30/"><picture class="attachment-small size-small wp-post-image" title="Mauricio Toro | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 700w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2060&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2060&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 700w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Mauricio Toro | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg.webp 700w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="60" src="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/toro.jpeg 700w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/debemos-garantizar-que-los-criptoactivos-no-se-les-utilice-para-lavar-activos-mauricio-toro/2020/09/30/">Debemos garantizar que los criptoactivos no se les utilice para lavar activos: Mauricio Toro</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Sep 30, 2020</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/actualidad/alirio-barrera-el-campesino-que-le-devolvio-la-decencia-al-casanare/2019/07/06/"><picture class="attachment-small size-small wp-post-image" title="Gobernador-Casanare | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg.webp 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg.webp 1024w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2053&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2053&#039;%3E%3C/svg%3E" alt="Gobernador-Casanare" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Gobernador-Casanare | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg.webp 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg.webp 1024w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="53" src="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg" alt="Gobernador-Casanare" srcset="https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare.jpg 800w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-300x200.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-768x512.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2019/07/Gobernador-Casanare-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/actualidad/alirio-barrera-el-campesino-que-le-devolvio-la-decencia-al-casanare/2019/07/06/">Alirio Barrera, el campesino que le devolvió la decencia al Casanare</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Jul 6, 2019</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/piden-a-la-policia-investigar-al-uniformado-que-amenazo-de-muerte-a-petro/2018/03/03/"><picture class="attachment-small size-small wp-post-image" title="Sin-título-1 | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2042&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="42" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2042&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg 768w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Sin-título-1 | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg.webp 768w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="42" src="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-300x158.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/Sin-título-1-1-768x403.jpg 768w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/piden-a-la-policia-investigar-al-uniformado-que-amenazo-de-muerte-a-petro/2018/03/03/">Piden a la Policía investigar al uniformado que amenazó de muerte a Petro</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Mar 3, 2018</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/lo-mas-confidencial/entrevista-sr-pablo-y-su-introspeccion-con-pablo-su-nuevo-album-de-estudio/2021/11/05/"><picture class="attachment-small size-small wp-post-image" title="SrPablo_PABLO_1x1-5 (1) | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg.webp 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg.webp 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg.webp 2048w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2049&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="49" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2049&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg 2048w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="SrPablo_PABLO_1x1-5 (1) | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg.webp 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg.webp 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg.webp 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg.webp 2048w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="49" src="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg" alt="" srcset="https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-scaled.jpg 2560w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-300x185.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1024x632.jpg 1024w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-768x474.jpg 768w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-1536x948.jpg 1536w, https://confidencialcolombia.com/wp-content/uploads/2021/11/SrPablo_PABLO_1x1-5-1-2048x1265.jpg 2048w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/lo-mas-confidencial/entrevista-sr-pablo-y-su-introspeccion-con-pablo-su-nuevo-album-de-estudio/2021/11/05/">ENTREVISTA: Sr Pablo y su introspección con &#8216;PABLO&#8217;, su nuevo álbum de estudio</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Nov 5, 2021</li>
</ul>
</div>
</li>
<li>
<a href="https://confidencialcolombia.com/actualidad/petro-denuncia-escolta/2019/01/04/"><picture class="attachment-small size-small wp-post-image" title="Gustavo-Petro | Confidencial Colombia">
<source type="image/webp" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2051&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="51" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2051&#039;%3E%3C/svg%3E" alt="Gustavo-Petro" data-lazy-srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg 768w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg" />
</picture>
<noscript><picture class="attachment-small size-small wp-post-image" title="Gustavo-Petro | Confidencial Colombia">
<source type="image/webp" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg.webp 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg.webp 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg.webp 768w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="51" src="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg" alt="Gustavo-Petro" srcset="https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM.jpeg 1024w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-300x191.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-10.03.06-PM-768x488.jpeg 768w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a> <div class="post-content">
<h2><a href="https://confidencialcolombia.com/actualidad/petro-denuncia-escolta/2019/01/04/">Petro denuncia que lo dejaron sin escolta en viaje por carretera en la costa</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>Ene 4, 2019</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="ai_widget-17" class="widget ai_widget ai-sticky-widget"><div class="title-section"><h2><span>Anuncios</span></h2></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N99002.1919397CONFIDENCIALCOLOMB/B27326758.333940830' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script data-minify="1" src='https://confidencialcolombia.com/wp-content/cache/min/1/dcm/dcmads.js?ver=1649777870'></script>
</ins></div>
</aside><aside id="ai_widget-18" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6982981500203606" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6982981500203606" data-ad-slot="2840945868" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-4">
<aside id="block-9" class="widget widget_block"><div class="quotes-widget">
<div class="title-section">
<h2><span>Sobre nosotros</span></h2>
</div>
<div class="quotes">
<span></span></div>
<div class="content">
<p>MISIÓN<br>
Impactar positivamente en la sociedad con informaciones honestas, transparentes y de calidad.
Noticias de trascendencia nacional e internacional con especial sensibilidad hacia el
medioamiente. Un enfoque diferente y ecosostenible hacia todo lo que afecte al planeta, con una
mirada positiva hacia la transformación tecnológica y digital.</p>
<p>VISIÓN<br>
Mejorar la calidad de la opinión pública. Formar una sociedad con mejores seres humanos al mismo tiempo que nuestro medio genere una relación de confianza con nuestros lectores, empresas aliadas y anunciantes.
<br>
<br>Presidente
<br>Jaime de Polanco
<br>
<br>Director
<br>Marcial Muñoz</p>
</div>
</div></aside>
</div>
<div class="col-md-4">
<aside id="block-10" class="widget widget_block"><div class="contact-widget">
<div class="title-section">
<h2><span>Contáctanos</span></h2>
</div>
<ul>
<li>Whatsapp: 317 599 0862</li>
<li>Llámanos: 320 838 9330</li>
<li><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4adaaa2ab84a7abaaa2ada0a1aaa7ada5a8a7aba8aba9a6ada5eaa7aba9">[email&#160;protected]</a></li>
</ul>
</div></aside> </div>
<div class="col-md-4">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Políticas de Privacidad</h2><div class="menu-footer-fourth-column-container"><ul id="menu-footer-fourth-column" class="menu"><li id="menu-item-342684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342684 page-342673"><a href="https://confidencialcolombia.com/legal/">Legal</a></li>
</ul></div></aside><aside id="block-11" class="widget widget_block"><div class="social-legal-widget">
<div class="title-section">
<h2><span>Conéctate con nosotros</span></h2>
</div>
<ul class="social-icons">
<li><a href="https://www.facebook.com/ConfidencialColombia" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/confidencialcol" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/c/ConfidencialColombiaoficial" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/confidencialcol/?hl=en" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
</ul>
</div></aside> </div>
<div class="col-md-4">
</div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p></p>
</div>
<div class="col-md-6">
<nav class="footer-nav">
</nav>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://confidencialcolombia.com//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Welcome! Login in to your account</p>
<label for="user_login">Username or email address<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>
<a class="lost-password" href="#">Perdiste tu contraseña?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://confidencialcolombia.com//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Type your email address<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Submit </button>
<p class="login-line">Regresar a <a href="#">Login</a></p>
</form>
</div>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJTH6X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1649777870' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/confidencialcolombia.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=5.8.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=5.8.4' id='bxslider-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=5.8.4' id='magnific-popup-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=1649777870' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=5.8.4' id='owl.carousel-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/ajax.js?ver=1649777870' id='hotmagazine-ajax-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/sticky.js?ver=1649777870' id='hotmagazine-sticky-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=1649777870' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' src='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/js/script.js?ver=1649777870' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://confidencialcolombia.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","visible":"VISIBLE","hidden":"OCULTO","fallback":"ALTERNATIVO","automatically_placed":"C\u00f3digo del anuncio colocado autom\u00e1ticamente por AdSense","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Principal","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://confidencialcolombia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0",function(){b("https://confidencialcolombia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.8.4",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://confidencialcolombia.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script type="rocketlazyloadscript">"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1649777870' type='text/css' media='all' /><link rel='stylesheet' id='menu-icons-extra-css'  href='https://confidencialcolombia.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://confidencialcolombia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='extendify-utilities-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/redux-framework/extendify-sdk/public/build/extendify-utilities.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-four-css-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/style.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bxslider-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl.theme-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/owl.theme.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hotmagazine-ticker-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/ticker-style.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=1649777870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hotmagazine-style-css'  href='https://confidencialcolombia.com/wp-content/cache/min/1/wp-content/themes/hotmagazine_child/style.css?ver=1649777870' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70549991dff61a2c","version":"2021.12.0","r":1,"token":"948cf808676c44d7af2ccf6b3ef99e66","si":100}' crossorigin="anonymous"></script>
</body>
</html>
