<!DOCTYPE html><html lang=es xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec prefix="og: https://ogp.me/ns#"><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><meta name=format-detection content="telephone=no"><meta name=theme-color content=#0d00c9><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://confidencialcolombia.com/xmlrpc.php> <script src=https://ads.vidoomy.com/confidencialcolombia_14543.js async></script> <script data-ad-client=ca-pub-6982981500203606 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <title>Figuras de la NBA no callaron ante desmanes en Washington |</title><meta name=description content="Estados Unidos vivió horas de conmoción el pasado miércoles cuando un amplio grupo de seguidores de Donald Trump asaltaron el Capitolio de Washington D.C. en un"><meta name=keywords content="capitolio,doc rivers,nba,washington"><link rel=canonical href=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/><meta property=og:type content=article><meta property=og:title content="Figuras de la NBA no callaron ante desmanes en Washington |"><meta property=og:description content="Estados Unidos vivió horas de conmoción el pasado miércoles cuando un amplio grupo de seguidores de Donald Trump asaltaron el Capitolio de Washington D.C. en un intento de sabotear la ratificación en"><meta property=og:url content=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/><meta property=og:site_name content="Confidencial Colombia"><meta property=og:image content=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg><meta property=fb:admins content=215149258497788><meta property=fb:app_id content=1139200386192243><meta property=article:published_time content=2021-01-07T19:01:48Z><meta property=article:modified_time content=2021-01-07T19:01:48Z><meta property=og:image:secure_url content=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@ConfidencialCol><meta name=twitter:title content="Figuras de la NBA no callaron ante desmanes en Washington |"><meta name=twitter:description content="Estados Unidos vivió horas de conmoción el pasado miércoles cuando un amplio grupo de seguidores de Donald Trump asaltaron el Capitolio de Washington D.C. en un intento de sabotear la ratificación en"><meta name=twitter:image content=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-63925637-1','auto');ga('require','outboundLinkTracker');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <script async src=https://confidencialcolombia.com/wp-content/cache/minify/41ed0.js></script> <meta name=pwaforwp content=wordpress-plugin><meta name=theme-color content=#D5E0EB><link rel=manifest href=/pwa-manifest.json><meta name=apple-mobile-web-app-title content="Confidencial Colombia"><meta name=application-name content="Confidencial Colombia"><meta name=apple-mobile-web-app-capable content=yes><meta name=mobile-web-app-capable content=yes><meta name=apple-touch-fullscreen content=YES><link rel=apple-touch-icon-precomposed sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed" href=https://confidencialcolombia.com/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/><link rel=alternate type=application/rss+xml title="Confidencial Colombia &raquo; Comentario Figuras de la NBA no callaron ante desmanes en Washington del feed" href=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencialcolombia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href='//fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/a43e2.css media=all><style id=mnky_main-inline-css>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</style><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/3e7b2.css media=all><link crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type=text/css media=all><link rel=stylesheet href=https://confidencialcolombia.com/wp-content/cache/minify/61b2c.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://confidencialcolombia.com/wp-content/cache/minify/df983.js></script> <link rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.4"><link rel=shortlink href='https://confidencialcolombia.com/?p=321397'><link rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Ffiguras-de-la-nba-no-callaron-ante-desmanes-en-washington%2F2021%2F01%2F07%2F"><link rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fdeportes%2Ffiguras-de-la-nba-no-callaron-ante-desmanes-en-washington%2F2021%2F01%2F07%2F&#038;format=xml"><meta property=fb:pages content=215149258497788><meta property=ia:markup_url content="https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/?ia_markup=1">
<script async src="//www.googletagmanager.com/gtag/js?id=UA-63925637-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-63925637-1');</script> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta name=onesignal content=wordpress-plugin> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://confidencialcolombia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b72831df-c318-4096-8676-9a0679d17e2a';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://confidencialcolombia.com/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Desea recibir alertas de noticias de Colombia y el mundo';oneSignal_options['promptOptions']['acceptButtonText']='ACEPTAR';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='¿Te gustaría recibir notificaciones de las noticias más importantes del día?';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/?amp><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg sizes=32x32><link rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg><meta name=msapplication-TileImage content=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: portrait)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: landscape)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link rel=apple-touch-startup-image href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=apple-touch-icon sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link rel=apple-touch-icon sizes=512x512 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png><style id=wp-custom-css>.views-hot{color:#CB0404;display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-321397 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body>
<script data-cfasync=false id=clevernt>(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader45636";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/8a73501078547ecbe428c1969cb89c23.min.js?20200824="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> <div id=wrapper><header id=mobile-site-header class=mobile-header><div id=mobile-site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia"></noscript></a></div>
<a href=#mobile-site-navigation class=toggle-mobile-menu><i class="fa fa-bars"></i></a></header><header id=site-header class=header-style-1><div id=header-wrapper><div id=header-container class=clearfix><div id=site-logo>
<a href=https://confidencialcolombia.com/><img alt="Confidencial Colombia" data-src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png alt="Confidencial Colombia"></noscript></a></div></div></div></header><div id=navigation-wrapper class=header-style-1><div id=navigation-container><div id=navigation-inner class=clearfix><nav id=site-navigation><div class=menu-container><ul id=menu-main-menu class=menu><li id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a></li><li id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><ul class=sub-menu><li id=menu-item-306217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a href=https://confidencialcolombia.com/category/opinion/sin-reservas/>Jaime Polanco</a></li><li class="tab-content menu-item-306217 clearfix">Sin Reservas es la columna de opinión de Jaime Polanco</li><li id=menu-item-306215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a href=https://confidencialcolombia.com/category/opinion/desde-mi-rincon/>Marcial Muñoz</a></li><li class="tab-content menu-item-306215 clearfix">Desde mi rincón es la columna de opinión de Marcial Muñoz</li><li id=menu-item-306211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a href=https://confidencialcolombia.com/category/opinion/consideraciones/>Oscar Sevillano</a></li><li id=menu-item-306214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a href=https://confidencialcolombia.com/category/opinion/desde-la-regiones/>Guillermo García Realpe</a></li><li class="tab-content menu-item-306214 clearfix">Desde las regiones es la columna de opinión del senador Guillermo García Realpe en Confidencial Colombia</li><li id=menu-item-306213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/>Juan Luis Castro</a></li><li class="tab-content menu-item-306213 clearfix">Desde la cuarentena es la columna de opinión del senador Juan Luis Castro en Confidencial Colombia</li><li id=menu-item-306218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a href=https://confidencialcolombia.com/category/opinion/sociedad-superficial/>Jaime Acosta Puertas</a></li><li class="tab-content menu-item-306218 clearfix">Sociedad Superficial es la columna de opinión de Jaime Acosta</li><li id=menu-item-306219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a href=https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/>Juan Camilo Clavijo</a></li><li class="tab-content menu-item-306219 clearfix">La columna de opinión de Juan Clavijo</li><li id=menu-item-310235 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310235"><a href=https://confidencialcolombia.com/category/opinion/dos-puntos/>Alfonso Castro Cid</a></li><li id=menu-item-310253 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310253"><a href=https://confidencialcolombia.com/category/opinion/en-la-balanza/>Guillermo Sinisterra</a></li><li id=menu-item-310786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310786"><a href=https://confidencialcolombia.com/category/opinion/el-mirador/>Jota Domínguez Giraldo</a></li><li id=menu-item-319025 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319025"><a href=https://confidencialcolombia.com/category/opinion/mauroopina/>Mauricio Toro</a></li><li id=menu-item-312445 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312445"><a href=https://confidencialcolombia.com/category/opinion/desde-la-mancha/>Rafael Barrios Mendivil</a></li><li id=menu-item-312298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312298"><a href=https://confidencialcolombia.com/category/opinion/libertad-y-democracia/>Julia Correa Nuttin</a></li><li id=menu-item-312299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312299"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cotidianidad/>Yamile Vanegas</a></li><li id=menu-item-310254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310254"><a href=https://confidencialcolombia.com/category/opinion/toco-y-me-voy/>Juan Felipe Rengifo</a></li><li id=menu-item-306216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a href=https://confidencialcolombia.com/category/opinion/los-otros/>Bibiana Bello</a></li><li class="tab-content menu-item-306216 clearfix">La columna de opinión de Bibiana Bello</li><li id=menu-item-312446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312446"><a href=https://confidencialcolombia.com/category/opinion/marketeando/>María Eugenia Saldarriaga</a></li><li id=menu-item-306209 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a href=https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/>Andrea Nieto</a></li><li class="tab-content menu-item-306209 clearfix">Columnas de a pie es el espacio de opinión de María Andrea Nieto, léela sólo en ConfidencialColombia.com</li><li id=menu-item-306210 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a href=https://confidencialcolombia.com/category/opinion/columnista-invitado/>Columnistas invitados</a></li></ul></li><li id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a></li><li id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a></li><li id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a></li><li id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a></li><li id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a></li><li id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a></li><li id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a></li><li id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a></li></ul></div></nav><div id=site-utility>
<button id=trigger-header-search class=search_button type=button>
<i class="fa fa-search"></i>
</button></div><div class=header-search><div class=searchform-wrapper><form method=get class=searchform action=https://confidencialcolombia.com/>
<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div id=main class=clearfix><div id=container class=clearfix><div id=content class=float-left><article id=post-321397 class="single-layout clearfix post-321397 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-capitolio tag-doc-rivers tag-nba tag-washington"><link itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/><header class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">Figuras de la NBA no callaron ante desmanes en Washington</h1><div class=entry-meta><span class=meta-author-image><img alt data-srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' height=50 width=50 data-src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
alt src='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></noscript></span><a class="meta-author url" href=https://confidencialcolombia.com/author/confidencialco/ title="View all posts by Redacción ConfidencialCol" rel=author><span><span>Redacción ConfidencialCol</span></span></a><span class=meta-date><time class=published datetime=2021-01-07T14:01:48-05:00>1 hora ago</time><time class="meta-date-modified updated" datetime=2021-01-07T14:01:48-05:00 itemprop=dateModified>enero 7, 2021</time></span></div><aside id=post-header-sidebar class=clearfix><div class=post-header-widget-area><div id=text-49 class="widget widget_text"><div class=textwidget></div></div></div></aside></header><div class=post-preview><img width=720 height=405 alt="19 casos por COVID-19 en la NBA" data-srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg 720w" data-src=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg data-sizes="(max-width: 720px) 100vw, 720px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=720 height=405 src=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg class="attachment-large size-large wp-post-image" alt="19 casos por COVID-19 en la NBA" srcset="https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg 720w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div><div class="mnky-featured-image-caption clearfix">Foto: nba.com</div><aside id=post-content-top-sidebar class=clearfix><div class=post-widget-area><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></aside><div itemprop=articleBody class=entry-content><div class="at-above-post addthis_tool" data-url=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/></div><p><span id=more-321397></span></p><p><strong>Estados Unidos</strong> vivió horas de conmoción el pasado miércoles cuando un amplio grupo de seguidores de <strong>Donald Trump</strong> asaltaron el <strong>Capitolio de Washington D.C.</strong> en un intento de sabotear la ratificación en el Congreso de <strong>Joe Biden</strong> como presidente de los Estados Unidos.</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src=//tags.orquideassp.com/tag/3863></script> </div><p>El hecho, más allá de políticos y personas relacionadas con el poder, fue criticado ampliamente por figuras publicas y desde la <strong>NBA</strong> hubo reacciones contundentes al respecto. A continuación dejamos algunas.</p><p><strong>Doc Rivers</strong>, entrenador de Philadelphia 76ers: &#8220;<em>¿Te imaginas hoy si toda esa gente fueran negros asaltando el Capitolio? ¿Qué hubiera pasado? Para mí, una imagen que vale más que mil palabras y probablemente algo con que debemos tener en cuenta. Una vez más, ningún perro policía se volvió contra la gente, ni palos golpeando a la gente; gente escoltada pacíficamente fuera del Capitolio. Entonces, muestra que puedes dispersar a una multitud pacíficamente, supongo. Pero es un día triste en muchos sentidos; no es bueno para nuestro país&#8221;.</em></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=ai-attributes><div class=code-block-label>Anuncios</div></div>
<script src=//tags.orquideassp.com/tag/3833></script></div><p><strong>Jaylen Brown</strong>, jugador de <em>Boston Celtics</em>: <em>&#8220;Esto me recuerda a una frase de Martin Luther King que dice: Hay dos Américas muy bien diferenciadas. En una, te pueden matar por dormir en el coche, vender cigarrillos. En otra, puedes atormentar el Capitolio y no habrá gas pimienta, no habrá arrestos masivos, nada de eso&#8221;.</em></p><p><strong>Lloyd Pierce</strong>, entrenador de <em>Atlanta Hawks</em>:<em> &#8220;No puedes decir que las cosas van a cambiar si no reconoces que es un problema. Lo que se está viendo hoy es un recordatorio de que hay una gran diferencia. Hay una razón por la que no hay disparos, brutalidad, saqueos y cosas de esa naturaleza, y la gente simplemente camina por el edificio del Capitolio como si no fuera nada; y gente sentada en la oficina de la presidenta de la Cámara de Representantes Nancy Pelosi como si no pasara nada&#8221;.</em></p><p><strong>Stan van Gundy</strong>, entrenador de <em>New Orleans Pelicans</em>:<em> &#8220;¿La respuesta federal en el Capitolio ahora sería la misma si se tratara de manifestantes de Black Lives Matters que forzaran físicamente su entrada al edificio? ¿Recuerdan la respuesta en Oregon que se dijo que era necesaria para proteger la propiedad federal?&#8221;.</em></p><p><strong>Giannis Antetokounmpo</strong>, actual MVP de la NBA y jugador de <em>Milwaukee Bucks</em>: &#8220;<em>Al final del día cuando dejo de jugar al baloncesto mis hijos han de crecer en América y mi hijo es negro. Y no me puedo imaginar a mi hijo pasando por lo que he visto por la TV. Si puedo hacer algo al respecto para cambiarlo, sea el porcentaje que sea, voy a hacerlo&#8221;.</em></p><p>Le puede interesar:</p><div class="at-below-post addthis_tool" data-url=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/></div></div><aside id=post-content-bottom-sidebar class=clearfix><div class=post-widget-area><div id=text-46 class="widget widget_text"><div class=textwidget><div id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div class=textwidget><div id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div></div></aside><div class=entry-meta-footer><div class=tag-links><span><a href=https://confidencialcolombia.com/tag/capitolio/ rel=tag>Capitolio</a></span><span><a href=https://confidencialcolombia.com/tag/doc-rivers/ rel=tag>Doc Rivers</a></span><span><a href=https://confidencialcolombia.com/tag/nba/ rel=tag>NBA</a></span><span><a href=https://confidencialcolombia.com/tag/washington/ rel=tag>Washington</a></span></div></div><div class=hidden-meta itemprop=image><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg><meta itemprop=width content=720><meta itemprop=height content=405></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></article><aside id=after-post-sidebar class=clearfix><div class=after-post-widget-area><div id=text-39 class="widget widget_text"><div class=textwidget><p><script src=//tags.orquideassp.com/tag/3831></script></p></div></div><div id=text-17 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-laptop"></span></div></div><h4>MÁS NOTICIAS</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><ul class="mnky-related-posts mrp-4 clearfix"><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/dimayor-no-descarta-suspender-el-fpc-por-pico-de-covid-19/2021/01/07/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Nacional-America-e1605574711644-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Nacional-America-e1605574711644-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/09/Nacional-America-e1605574711644.jpg><meta itemprop=width content=1024><meta itemprop=height content=458></div></div><h6 itemprop="headline">Dimayor no descarta suspender el FPC por pico de COVID-19</h6></a><time datetime=2021-01-07T13:40:37-05:00></time><time class=meta-date-modified datetime=2021-01-07T13:40:37-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/internacional/manifestantes-a-pro-trump-entran-en-el-capitolio-durante-la-verificacion-de-la-victoria-de-biden/2021/01/06/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/01/Manifestantes-Estados-Unidos-scaled-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/01/Manifestantes-Estados-Unidos-scaled-380x250.jpg  alt height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/01/Manifestantes-Estados-Unidos-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=576></div></div><h6 itemprop="headline">Manifestantes pro Trump entran en el Capitolio durante la verificación de la victoria de Biden</h6></a><time datetime=2021-01-06T15:21:55-05:00></time><time class=meta-date-modified datetime=2021-01-06T15:54:19-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Europa Press"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/por-la-puerta-de-atras-saldria-ozil-del-arsenal-para-turquia/2021/01/06/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt="Mesut Özil,futbolista" height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/01/EihaIq-WoAIDSk_-scaled-e1609953998139-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/01/EihaIq-WoAIDSk_-scaled-e1609953998139-380x250.jpg  alt="Mesut Özil,futbolista" height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/01/EihaIq-WoAIDSk_-scaled-e1609953998139.jpg><meta itemprop=width content=967><meta itemprop=height content=642></div></div><h6 itemprop="headline">Por la puerta de atrás saldría Özil del Arsenal para Turquía</h6></a><time datetime=2021-01-06T12:27:42-05:00></time><time class=meta-date-modified datetime=2021-01-06T12:29:27-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li><li class=related-post-container><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/duvan-zapata-y-luis-fernando-muriel-en-racha-con-atalanta/2021/01/06/ rel=bookmark><div class=mrp-img><div itemprop=image><img alt="Luis Fernando Muriel, delantero" height=250 width=380 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/01/ErD_7b_XUAEyMYr-scaled-380x250.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/01/ErD_7b_XUAEyMYr-scaled-380x250.jpg  alt="Luis Fernando Muriel, delantero" height=250 width=380></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/01/ErD_7b_XUAEyMYr-scaled.jpg><meta itemprop=width content=1024><meta itemprop=height content=576></div></div><h6 itemprop="headline">Duván Zapata y Luis Fernando Muriel en racha con Atalanta</h6></a><time datetime=2021-01-06T11:59:45-05:00></time><time class=meta-date-modified datetime=2021-01-06T11:59:45-05:00 itemprop=dateModified></time><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></li></ul></div></div></div></aside></div><div id=sidebar class=float-right><aside class=page-sidebar><div class=widget-area><div id=text-35 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;> <script src=//tags.orquideassp.com/tag/3863></script><div class=label>Publicidad</div></div></aside></div></div><div id=text-57 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;><a href=https://bit.ly/3fA4cTC target=_self rel="nofollow noopener noreferrer" itemprop=url> <img alt itemprop=image data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-300-x-250.jpg class="commerc-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=commerc-img   src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Banner-300-x-250.jpg alt itemprop=image></noscript></a></div></aside></div></div><div id=text-38 class="widget widget_text"><div class=textwidget><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class=vc_sep_line></span></span><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span class="vc_sep_holder vc_sep_holder_r"><span class=vc_sep_line></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div class=vc_column-inner><div class=wpb_wrapper><div class="mnky-posts clearfix mp-layout-5"><div id=post-321399 class="mp-container mp-post-1"><a href=https://confidencialcolombia.com/placeres/el-nuevo-album-de-zayn-malik-ya-tendria-fecha-de-lanzamiento/2021/01/07/ class=mp-image rel=bookmark><div itemprop=image><img alt="Zayn, cantante" height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2021/01/zayn-scaled-e1610047722434-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2021/01/zayn-scaled-e1610047722434-600x320.jpg  alt="Zayn, cantante" height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2021/01/zayn-scaled-e1610047722434.jpg><meta itemprop=width content=819><meta itemprop=height content=596></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/placeres/el-nuevo-album-de-zayn-malik-ya-tendria-fecha-de-lanzamiento/2021/01/07/ title="View El nuevo álbum de Zayn Malik ya tendría fecha de lanzamiento" rel=bookmark>El nuevo álbum de Zayn Malik ya tendría fecha de lanzamiento</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-01-07T14:29:14-05:00></time><time class=meta-date-modified datetime=2021-01-07T14:29:14-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></div><div id=post-321397 class="mp-container mp-post-2"><a href=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/ class=mp-image rel=bookmark><div itemprop=image><img alt="19 casos por COVID-19 en la NBA" height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA-600x320.jpg  alt="19 casos por COVID-19 en la NBA" height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/07/NBA.jpg><meta itemprop=width content=720><meta itemprop=height content=405></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/figuras-de-la-nba-no-callaron-ante-desmanes-en-washington/2021/01/07/ title="View Figuras de la NBA no callaron ante desmanes en Washington" rel=bookmark>Figuras de la NBA no callaron ante desmanes en Washington</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-01-07T14:01:48-05:00></time><time class=meta-date-modified datetime=2021-01-07T14:01:48-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></div><div id=post-321395 class="mp-container mp-post-3"><a href=https://confidencialcolombia.com/deportes/dimayor-no-descarta-suspender-el-fpc-por-pico-de-covid-19/2021/01/07/ class=mp-image rel=bookmark><div itemprop=image><img alt height=320 width=600 data-src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Nacional-America-e1605574711644-600x320.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/Nacional-America-e1605574711644-600x320.jpg  alt height=320 width=600></noscript><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/09/Nacional-America-e1605574711644.jpg><meta itemprop=width content=1024><meta itemprop=height content=458></div></a><div class=mp-content><h2 itemprop="headline" class="mp-title"><a itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/dimayor-no-descarta-suspender-el-fpc-por-pico-de-covid-19/2021/01/07/ title="View Dimayor no descarta suspender el FPC por pico de COVID-19" rel=bookmark>Dimayor no descarta suspender el FPC por pico de COVID-19</a></h2><div class=hidden-meta><meta content="Redacción ConfidencialCol"></div></div><time datetime=2021-01-07T13:40:37-05:00></time><time class=meta-date-modified datetime=2021-01-07T13:40:37-05:00 itemprop=dateModified></time><div class=hidden-meta itemprop=publisher><div class=hidden-meta itemprop=logo><meta itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta itemprop=width content><meta itemprop=height content></div><meta content="Confidencial Colombia"></div></div></div></div></div></div></div></div></div><div id=text-55 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;><script src=https://mcdn.mingadigital.com/libs/mapad.js></script> <div id=min_ad_19537368> <script>MINAD.loadPlacement(19537368,300,600,'display');MINAD.showAd(19537368);</script> </div><div class=label>Publicidad</div></div></aside></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><aside class=site-commerc><div class=commercial style=max-width:none;max-height:none;><ins class=dcmads style=display:inline-block;width:300px;height:250px data-dcm-placement=N99002.1919397CONFIDENCIALCOLOMB/B24857989.287333536 data-dcm-rendering-mode=iframe data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id data-dcm-app-id> <script src=https://www.googletagservices.com/dcm/dcmads.js></script> </ins></div></aside></div></div></div></aside></div></div></div><footer class=site-footer id=site-footer><div class="footer-sidebar clearfix"><div class=inner><div class="vc_row wpb_row"><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> <div class=fb-like data-href=https://www.facebook.com/confidencialcolombia data-width data-layout=standard data-action=like data-size=small data-share=true></div> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div class=vc_col-sm-4><div class=widget-area><div id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div class="textwidget custom-html-widget"><a href="https://api.whatsapp.com/send?phone=573175990862&text=Noticias">Escríbenos en WhatsApp: 3175990862</a> |
Dirección:
Calle 106 # 23-61, oficina 502 |
Llámanos: 320 838 9330 |
<a href="/cdn-cgi/l/email-protection#7b12151d143b1814151d121f1e1518121a17181417141619121a5518141644280e19111e180f462814171218120f0e1f5e494b1f1e5e494b12151d1409161a18121415">Escríbenos vía E-mail: <span class="__cf_email__" data-cfemail="d3babdb5bc93b0bcbdb5bab7b6bdb0bab2bfb0bcbfbcbeb1bab2fdb0bcbe">[email&#160;protected]</span></a></div></div></div></div></div></div></div><div class=site-info><div class=inner><div id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.confidencialcolobia.com/>© 2020 confidencialcolombia.com </a></div></div></div></div></footer><div id=mobile-menu-bg></div></div><nav id=mobile-site-navigation>
<span class=mobile-menu-header><span class=mobile-menu-heading>Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/>Lo + Confidencial</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a href=https://confidencialcolombia.com/opinion/>Opinión</a><span></span><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a href=https://confidencialcolombia.com/category/opinion/sin-reservas/>Jaime Polanco</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a href=https://confidencialcolombia.com/category/opinion/desde-mi-rincon/>Marcial Muñoz</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a href=https://confidencialcolombia.com/category/opinion/consideraciones/>Oscar Sevillano</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a href=https://confidencialcolombia.com/category/opinion/desde-la-regiones/>Guillermo García Realpe</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/>Juan Luis Castro</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a href=https://confidencialcolombia.com/category/opinion/sociedad-superficial/>Jaime Acosta Puertas</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a href=https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/>Juan Camilo Clavijo</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310235"><a href=https://confidencialcolombia.com/category/opinion/dos-puntos/>Alfonso Castro Cid</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310253"><a href=https://confidencialcolombia.com/category/opinion/en-la-balanza/>Guillermo Sinisterra</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310786"><a href=https://confidencialcolombia.com/category/opinion/el-mirador/>Jota Domínguez Giraldo</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319025"><a href=https://confidencialcolombia.com/category/opinion/mauroopina/>Mauricio Toro</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312445"><a href=https://confidencialcolombia.com/category/opinion/desde-la-mancha/>Rafael Barrios Mendivil</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312298"><a href=https://confidencialcolombia.com/category/opinion/libertad-y-democracia/>Julia Correa Nuttin</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312299"><a href=https://confidencialcolombia.com/category/opinion/desde-la-cotidianidad/>Yamile Vanegas</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310254"><a href=https://confidencialcolombia.com/category/opinion/toco-y-me-voy/>Juan Felipe Rengifo</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a href=https://confidencialcolombia.com/category/opinion/los-otros/>Bibiana Bello</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312446"><a href=https://confidencialcolombia.com/category/opinion/marketeando/>María Eugenia Saldarriaga</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a href=https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/>Andrea Nieto</a><span></span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a href=https://confidencialcolombia.com/category/opinion/columnista-invitado/>Columnistas invitados</a><span></span></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a href=https://confidencialcolombia.com/colombia-y-las-regiones/>Nación</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a href=https://confidencialcolombia.com/seccion-bogota/>Bogotá</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a href=https://confidencialcolombia.com/mundo/>Mundo</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a href=https://confidencialcolombia.com/seccion-economia/>Economía</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a href=https://confidencialcolombia.com/seccion-deportes/>Deportes</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a href=https://confidencialcolombia.com/rincon-tecnologico/>Tecno</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a href=https://confidencialcolombia.com/contenido-viral/>Lo Más Viral</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a href=https://confidencialcolombia.com/seccion-placeres/>Placeres</a><span></span></li></ul></nav><a href=#top class=scrollToTop><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json class=saswp-schema-markup-output>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</script> <script type=text/html id=wpb-modifications></script><script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ConfidencialCol"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-63925637-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c6bf00c8630794435ec543da3ecc9f65","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ce9b0c22d254bfd"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/confidencialcolombia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/731ca.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script src=https://confidencialcolombia.com/wp-content/cache/minify/a7bc7.js></script> <script>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</script> </body></html>