<!DOCTYPE html><html
lang=es i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta
charset=UTF-8><style amp-runtime i-amphtml-version=012008290323002>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</style><meta
name=viewport content="width=device-width,initial-scale=1,maximum-scale=1"><meta
name=format-detection content="telephone=no"><meta
name=theme-color content=#0d00c9><meta
name=description content="Por tutela de la Personería ordenan a la Nueva EPS asumir el costo y la programación del vuelo humanitario hacia Mitú."><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios"><meta
property=og:description content="Por tutela de la Personería ordenan a la Nueva EPS asumir el costo y la programación del vuelo humanitario hacia Mitú."><meta
property=og:url content=https://confidencialcolombia.com/bogota/indigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios/2020/09/15/ ><meta
property=og:site_name content="Confidencial Colombia"><meta
property=article:publisher content=https://www.facebook.com/ConfidencialColombia/ ><meta
property=article:published_time content=2020-09-15T15:52:18+00:00><meta
property=og:image content=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg><meta
property=og:image:width content=880><meta
property=og:image:height content=495><meta
property=fb:app_id content=1139200386192243><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios"><meta
name=twitter:creator content=@ConfidencialCol><meta
name=twitter:site content=@confidencialcol><meta
name=pwaforwp content=wordpress-plugin><meta
name=theme-color content=#D5E0EB><meta
name=apple-mobile-web-app-title content="Confidencial Colombia"><meta
name=application-name content="Confidencial Colombia"><meta
name=apple-mobile-web-app-capable content=yes><meta
name=mobile-web-app-capable content=yes><meta
name=apple-touch-fullscreen content=YES><meta
name=generator content="WordPress 5.4.2"><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta
name=onesignal content=wordpress-plugin><meta
name=generator content="AMP Plugin v2.0.0; mode=standard"><meta
name=msapplication-TileImage content=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-270x270.jpg><title>Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios | Confidencial Colombia</title><link
rel=preconnect href=https://cdn.ampproject.org><link
rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preload as=script href=https://cdn.ampproject.org/v0.js><script async src=https://cdn.ampproject.org/v0.js></script><script src=https://cdn.ampproject.org/v0/amp-addthis-0.1.js async custom-element=amp-addthis></script><script src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js async custom-element=amp-analytics></script><script src=https://cdn.ampproject.org/v0/amp-form-0.1.js async custom-element=amp-form></script><link
rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-32x32.jpg sizes=32x32><link
rel=icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-192x192.jpg sizes=192x192><link
crossorigin=anonymous rel=stylesheet id=ot-google-fonts-css href="https://fonts.googleapis.com/css?family=Heebo:500%7CRoboto:regular" type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=mnky_google-font-roboto-css href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900" type=text/css media=all><style amp-custom>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</style><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://confidencialcolombia.com/xmlrpc.php><link
rel=canonical href=https://confidencialcolombia.com/bogota/indigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios/2020/09/15/ ><link
rel=manifest href=/pwa-manifest.json><link
rel=apple-touch-icon-precomposed sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link
rel=alternate type=application/rss+xml title="Confidencial Colombia » Feed" href=https://confidencialcolombia.com/feed/ ><link
rel=alternate type=application/rss+xml title="Confidencial Colombia » Feed de los comentarios" href=https://confidencialcolombia.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Confidencial Colombia » Comentario Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios del feed" href=https://confidencialcolombia.com/bogota/indigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios/2020/09/15/feed/ ><link
rel=https://api.w.org/ href=https://confidencialcolombia.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://confidencialcolombia.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://confidencialcolombia.com/wp-includes/wlwmanifest.xml><link
rel=shortlink href="https://confidencialcolombia.com/?p=315032"><link
rel=alternate type=application/json+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fbogota%2Findigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios%2F2020%2F09%2F15%2F"><link
rel=alternate type=text/xml+oembed href="https://confidencialcolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencialcolombia.com%2Fbogota%2Findigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios%2F2020%2F09%2F15%2F&amp;format=xml"><script type=application/ld+json class=saswp-schema-markup-output>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</script><link
rel=apple-touch-icon href=https://confidencialcolombia.com/wp-content/uploads/2015/09/cropped-Colores-180x180.jpg><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px)" rel=apple-touch-startup-image><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: portrait)" rel=apple-touch-startup-image><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 768px) and (orientation: landscape)" rel=apple-touch-startup-image><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link
href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel=apple-touch-startup-image><link
rel=apple-touch-startup-image href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link
rel=apple-touch-icon sizes=192x192 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Mini.png><link
rel=apple-touch-icon sizes=512x512 href=https://confidencialcolombia.com/wp-content/uploads/2015/09/Logo-Confi-Medianoi.png><script>document.addEventListener("DOMContentLoaded",function(){document.write=function(text){throw new Error("[AMP-WP] Prevented document.write() call with: "+text);};});</script></head><body
data-rsssl=1 class="post-template-default single single-post postid-315032 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive" id=site-body itemscope itemtype=http://schema.org/WebPage><div
id=wrapper><header
id=mobile-site-header class=mobile-header><div
id=mobile-site-logo>
<a
href=https://confidencialcolombia.com/ ><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia" width=300 height=46 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ2JyB3aWR0aD0nMzAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/09/logo_periodico-e1565324255173.png alt="Confidencial Colombia" width=300 height=46 class></noscript></amp-img></a></div>
<a
href=#mobile-site-navigation class=toggle-mobile-menu><i
class="fa fa-bars"></i></a></header><header
id=site-header class=header-style-5 itemscope itemtype=http://schema.org/WPHeader><div
id=header-wrapper><div
id=header-container class=clearfix><div
id=site-logo>
<a
href=https://confidencialcolombia.com/ >
<amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png width=767 height=89 alt="Confidencial Colombia" class="default-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg5JyB3aWR0aD0nNzY3JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png width=767 height=89 alt="Confidencial Colombia" class=default-logo></noscript></amp-img>
<amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png width=767 height=89 alt="Confidencial Colombia" class="retina-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg5JyB3aWR0aD0nNzY3JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png width=767 height=89 alt="Confidencial Colombia" class=retina-logo></noscript></amp-img>
</a></div></div></div></header><div
id=navigation-wrapper class=header-style-5><div
id=navigation-container><div
id=navigation-inner class=clearfix><nav
id=site-navigation itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-container><ul
id=menu-main-menu class=menu><li
id=menu-item-309542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a
href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/ >Lo + Confidencial</a></li><li
id=menu-item-10630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a
href=https://confidencialcolombia.com/opinion/ >Opinión</a><ul
class=sub-menu><li
id=menu-item-306217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a
href=https://confidencialcolombia.com/category/opinion/sin-reservas/ >Jaime Polanco</a></li><li
class="tab-content menu-item-306217 clearfix">Sin Reservas es la columna de opinión de Jaime Polanco</li><li
id=menu-item-306215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a
href=https://confidencialcolombia.com/category/opinion/desde-mi-rincon/ >Marcial Muñoz</a></li><li
class="tab-content menu-item-306215 clearfix">Desde mi rincón es la columna de opinión de Marcial Muñoz</li><li
id=menu-item-306211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a
href=https://confidencialcolombia.com/category/opinion/consideraciones/ >Oscar Sevillano</a></li><li
id=menu-item-306214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-regiones/ >Guillermo García Realpe</a></li><li
class="tab-content menu-item-306214 clearfix">Desde las regiones es la columna de opinión del senador Guillermo García Realpe en Confidencial Colombia</li><li
id=menu-item-306213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/ >Juan Luis Castro</a></li><li
class="tab-content menu-item-306213 clearfix">Desde la cuarentena es la columna de opinión del senador Juan Luis Castro en Confidencial Colombia</li><li
id=menu-item-306218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a
href=https://confidencialcolombia.com/category/opinion/sociedad-superficial/ >Jaime Acosta Puertas</a></li><li
class="tab-content menu-item-306218 clearfix">Sociedad Superficial es la columna de opinión de Jaime Acosta</li><li
id=menu-item-306219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a
href=https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/ >Juan Camilo Clavijo</a></li><li
class="tab-content menu-item-306219 clearfix">La columna de opinión de Juan Clavijo</li><li
id=menu-item-310235 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310235"><a
href=https://confidencialcolombia.com/category/opinion/dos-puntos/ >Alfonso Castro Cid</a></li><li
id=menu-item-310253 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310253"><a
href=https://confidencialcolombia.com/category/opinion/en-la-balanza/ >Guillermo Sinisterra</a></li><li
id=menu-item-310786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310786"><a
href=https://confidencialcolombia.com/category/opinion/el-mirador/ >Jota Domínguez Giraldo</a></li><li
id=menu-item-312445 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312445"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-mancha/ >Rafael Barrios Mendivil</a></li><li
id=menu-item-312298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312298"><a
href=https://confidencialcolombia.com/category/opinion/libertad-y-democracia/ >Julia Correa Nuttin</a></li><li
id=menu-item-312299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312299"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-cotidianidad/ >Yamile Vanegas</a></li><li
id=menu-item-310254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310254"><a
href=https://confidencialcolombia.com/category/opinion/toco-y-me-voy/ >Juan Felipe Rengifo</a></li><li
id=menu-item-306216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a
href=https://confidencialcolombia.com/category/opinion/los-otros/ >Bibiana Bello</a></li><li
class="tab-content menu-item-306216 clearfix">La columna de opinión de Bibiana Bello</li><li
id=menu-item-312446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312446"><a
href=https://confidencialcolombia.com/category/opinion/marketeando/ >María Eugenia Saldarriaga</a></li><li
id=menu-item-306209 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a
href=https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/ >Andrea Nieto</a></li><li
class="tab-content menu-item-306209 clearfix">Columnas de a pie es el espacio de opinión de María Andrea Nieto, léela sólo en ConfidencialColombia.com</li><li
id=menu-item-306210 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a
href=https://confidencialcolombia.com/category/opinion/columnista-invitado/ >Columnistas invitados</a></li></ul></li><li
id=menu-item-309337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a
href=https://confidencialcolombia.com/colombia-y-las-regiones/ >Nación</a></li><li
id=menu-item-309346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a
href=https://confidencialcolombia.com/seccion-bogota/ >Bogotá</a></li><li
id=menu-item-309354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a
href=https://confidencialcolombia.com/mundo/ >Mundo</a></li><li
id=menu-item-309569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a
href=https://confidencialcolombia.com/seccion-economia/ >Economía</a></li><li
id=menu-item-309561 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a
href=https://confidencialcolombia.com/seccion-deportes/ >Deportes</a></li><li
id=menu-item-309574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a
href=https://confidencialcolombia.com/rincon-tecnologico/ >Tecno</a></li><li
id=menu-item-309584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a
href=https://confidencialcolombia.com/contenido-viral/ >Lo Más Viral</a></li><li
id=menu-item-309548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a
href=https://confidencialcolombia.com/seccion-placeres/ >Placeres</a></li></ul></div></nav><div
id=site-utility>
<button
id=trigger-header-search class=search_button type=button>
<i
class="fa fa-search"></i>
</button></div><div
class=header-search><div
class=searchform-wrapper><form
method=get class=searchform action=https://confidencialcolombia.com/ target=_top>
<input
type=text value="Type and hit enter to search ..." name=s class=search-input></form></div></div></div></div></div><div
id=main class=clearfix><div
id=container class=clearfix><div
id=content class=float-left><article
itemtype=http://schema.org/Article itemscope id=post-315032 class="single-layout clearfix post-315032 post type-post status-publish format-standard has-post-thumbnail hentry category-bogota tag-bogota tag-indigenas-del-vaupes tag-nueva-eps tag-vuelo-humanitario"><link
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/bogota/indigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios/2020/09/15/ ><header
class="entry-header clearfix"><h1 itemprop="headline" class="entry-title">Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios</h1><div
class=entry-meta><span
class=meta-author-image><amp-img
alt src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&amp;d=mm&amp;r=g 2x" class="avatar avatar-50 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height=50 width=50 layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src=data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUwJyB3aWR0aD0nNTAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+></i-amphtml-sizer><noscript><img
alt src="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=50&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/b01cd52555205dde030aba21f31b9578?s=100&amp;d=mm&amp;r=g 2x" class="avatar avatar-50 photo" height=50 width=50></noscript></amp-img></span><a
class="meta-author url" href=https://confidencialcolombia.com/author/confidencialco/ title="View all posts by Redacción ConfidencialCol" rel=author><span
itemprop=author itemscope itemtype=http://schema.org/Person><span
itemprop=name>Redacción ConfidencialCol</span></span></a><span
class=meta-date><time
class=published datetime=2020-09-15T10:52:18-05:00 itemprop=datePublished>1 hora ago</time><time
class="meta-date-modified updated" datetime=2020-09-15T10:52:18-05:00 itemprop=dateModified>septiembre 15, 2020</time></span></div><aside
id=post-header-sidebar class=clearfix><div
class=post-header-widget-area><div
id=text-49 class="widget widget_text"><div
class=textwidget></div></div></div></aside></header><div
class=post-preview><amp-img
width=880 height=495 src=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg class="attachment-large size-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg 880w" sizes="(max-width: 880px) 100vw, 880px" layout=intrinsic disable-inline-width i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ5NScgd2lkdGg9Jzg4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
width=880 height=495 src=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg class="attachment-large size-large wp-post-image" alt srcset="https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg 300w, https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg 768w, https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg 880w" sizes="(max-width: 880px) 100vw, 880px"></noscript></amp-img></div><aside
id=post-content-top-sidebar class=clearfix><div
class=post-widget-area><div
id=text-15 class="widget widget_text"><div
class=textwidget><aside
itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div
class="commercial amp-wp-366557b" data-amp-original-style=max-width:none;max-height:none;><div
class=label>Publicidad</div></div></aside></div></div></div></aside><div
itemprop=articleBody class=entry-content>
<amp-addthis
width=380 height=65 data-pub-id=ra-5ce9b0c22d254bfd data-product-code=shin data-class-name=at-above-post class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style=width:380px;height:65px; i-amphtml-layout=fixed></amp-addthis><p><span
id=more-315032></span></p><p>Los 38 pacientes indígenas de las etnias Cubea, Desana, Tucana, Curripaca, Macu, Bara y Guanana de Vaupés, que llegaron a Bogotá en el mes de marzo para ser atendidos, tras padecer síntomas de depresión, inapetencia por el encierro contra su voluntad y hacinamiento en los albergues que dispuso Nueva EPS y la EPS indígena Mallamás, tendrán que ser devueltos a sus territorios por orden Juzgado 32 Administrativo del Circuito de Bogotá, quien falló una tutela presentada por la Personería Distrital.</p><p>De acuerdo con la decisión judicial, solo podrán retornar a Mitú aquellos indígenas que arrojen resultado negativo para Covid-19, en un plazo de 5 días siguientes a la entrega de los resultados. Estas pruebas deberán realizarlas de forma prioritaria la EPS y la Secretaría de Salud en un plazo no mayor a 48 horas.</p><p>Con respecto a las personas que arrojen positivo a la prueba de Coronavirus, la EPS debe mantenerlos aislados durante 14 días con medidas higiénico sanitarias para evitar la propagación del contagio. Una vez salgan negativo en la prueba, deberán trasladarlos al Vaupés.</p><p>El fallo ordenó la apertura del trámite de incidente por desacato al Ministerio de Protección Social, la Secretaría de Salud y a la EPS indígena Mallamás por la omisión de suministro de informes requeridos por el juzgado.</p>
<amp-addthis
width=380 height=65 data-pub-id=ra-5ce9b0c22d254bfd data-product-code=shin data-class-name=at-below-post class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style=width:380px;height:65px; i-amphtml-layout=fixed></amp-addthis></div><aside
id=post-content-bottom-sidebar class=clearfix><div
class=post-widget-area><div
id=text-46 class="widget widget_text"><div
class=textwidget><div
id=text-44 class="widget widget_text" title="Mayúsculas + clic para editar este widget."><div
class=textwidget><div
id class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"><div
class=template-vg-57><p><i><strong>Elija a Confidencial Colombia como fuente de información en Google Noticias</strong> <a
class=customize-unpreviewable href=https://bit.ly/2XguhPC><b>clic aqui</b></a></i></p></div></div></div></div></div></div></div></aside><div
class=entry-meta-footer><div
class=tag-links><span><a
href=https://confidencialcolombia.com/tag/bogota/ rel=tag>Bogotá</a></span><span><a
href=https://confidencialcolombia.com/tag/indigenas-del-vaupes/ rel=tag>Indígenas del Vaupés</a></span><span><a
href=https://confidencialcolombia.com/tag/nueva-eps/ rel=tag>Nueva EPS</a></span><span><a
href=https://confidencialcolombia.com/tag/vuelo-humanitario/ rel=tag>vuelo humanitario</a></span></div></div><div
class=hidden-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg><meta
itemprop=width content=880><meta
itemprop=height content=495></div><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></article><aside
id=after-post-sidebar class=clearfix><div
class=after-post-widget-area><div
id=text-39 class="widget widget_text"><div
class=textwidget><p><script src=//tags.orquideassp.com/tag/3831></script></p></div></div><div
id=text-17 class="widget widget_text"><div
class=textwidget><div
class="vc_row wpb_row vc_row-fluid"><div
class="wpb_column vc_column_container vc_col-sm-12"><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span
class="vc_sep_holder vc_sep_holder_l"><span
class=vc_sep_line></span></span><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div
class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span
class="vc_icon_element-icon fas fa-laptop"></span></div></div><h4>MÁS NOTICIAS</h4><span
class="vc_sep_holder vc_sep_holder_r"><span
class=vc_sep_line></span></span></div></div></div></div></div><ul
class="mnky-related-posts mrp-4 clearfix"><li
itemscope itemtype=http://schema.org/Article class=related-post-container><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/vuelos-internacionales-aeropuerto-el-dorado-bogota/2020/09/14/ rel=bookmark><div
class=mrp-img><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2018/03/aeropuerto-internacional-el-dorado-muelle-internacional_2-380x250.jpg alt="Aeropuerto Internacional El Dorado muelle internacional" height=250 width=380 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzM4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2018/03/aeropuerto-internacional-el-dorado-muelle-internacional_2-380x250.jpg alt="Aeropuerto Internacional El Dorado muelle internacional" height=250 width=380></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2018/03/aeropuerto-internacional-el-dorado-muelle-internacional_2.jpg><meta
itemprop=width content=1024><meta
itemprop=height content=647></div></div><h6 itemprop="headline">Vuelos internacionales podrían demorarse un mes más para despegar y llegar a El Dorado</h6></a><time
datetime=2020-09-14T11:16:36-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-14T21:41:34-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></li><li
itemscope itemtype=http://schema.org/Article class=related-post-container><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/lo-mas-confidencial/duque-no-asistio-a-acto-de-perdon-y-reconciliacion/2020/09/13/ rel=bookmark><div
class=mrp-img><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Duque-Ausente-Evento-Victimas-380x250.jpg alt height=250 width=380 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzM4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Duque-Ausente-Evento-Victimas-380x250.jpg alt height=250 width=380></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/Duque-Ausente-Evento-Victimas.jpg><meta
itemprop=width content=1000><meta
itemprop=height content=665></div></div><h6 itemprop="headline">Duque le incumplío la cita a las víctimas de la violencia policial en Bogotá</h6></a><time
datetime=2020-09-13T13:21:35-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-13T13:21:35-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></li><li
itemscope itemtype=http://schema.org/Article class=related-post-container><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/opinion/columnista-invitado/arde-bogota/2020/09/13/ rel=bookmark><div
class=mrp-img><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Cai-Quemado-1-380x250.jpg alt height=250 width=380 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzM4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Cai-Quemado-1-380x250.jpg alt height=250 width=380></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/Cai-Quemado-1.jpg><meta
itemprop=width content=1200><meta
itemprop=height content=900></div></div><h6 itemprop="headline">Arde Bogotá</h6></a><time
datetime=2020-09-13T12:50:01-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-13T12:50:01-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></li><li
itemscope itemtype=http://schema.org/Article class=related-post-container><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/opinion/en-la-balanza/arde-la-capital/2020/09/13/ rel=bookmark><div
class=mrp-img><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Protestas-Bogota-380x250.jpg alt height=250 width=380 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzM4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/Protestas-Bogota-380x250.jpg alt height=250 width=380></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/Protestas-Bogota.jpg><meta
itemprop=width content=1280><meta
itemprop=height content=853></div></div><h6 itemprop="headline">¡Arde la capital!</h6></a><time
datetime=2020-09-13T11:51:33-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-13T11:51:33-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></li></ul></div></div></div></aside></div><div
itemscope itemtype=http://schema.org/WPSideBar id=sidebar class=float-right><aside
class=page-sidebar itemscope itemtype=http://schema.org/WPSideBar><div
class=widget-area><div
id=text-35 class="widget widget_text"><div
class=textwidget><aside
itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div
class="commercial amp-wp-366557b" data-amp-original-style=max-width:none;max-height:none;><div
class=label>Publicidad</div></div></aside></div></div><div
id=text-38 class="widget widget_text"><div
class=textwidget><div
class="vc_row wpb_row vc_row-fluid"><div
class="wpb_column vc_column_container vc_col-sm-12"><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text"><span
class="vc_sep_holder vc_sep_holder_l"><span
class=vc_sep_line></span></span><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left"><div
class="vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey"><span
class="vc_icon_element-icon fas fa-desktop"></span></div></div><h4>LO MÁS RECIENTE</h4><span
class="vc_sep_holder vc_sep_holder_r"><span
class=vc_sep_line></span></span></div></div></div></div></div><div
class="vc_row wpb_row vc_row-fluid"><div
class="sticky-container wpb_column vc_column_container vc_col-sm-12"><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="mnky-posts clearfix mp-layout-5"><div
id=post-315027 itemscope itemtype=http://schema.org/Article class="mp-container mp-post-1"><a
href=https://confidencialcolombia.com/deportes/el-martirio-de-los-equipos-de-copa-libertadores-con-los-aeropuertos/2020/09/15/ class=mp-image rel=bookmark><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2020/03/Javier-Reina-y-Frank-Fabra-600x320.jpg alt="DIM-Boca Copa Libertadores" height=320 width=600 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/03/Javier-Reina-y-Frank-Fabra-600x320.jpg alt="DIM-Boca Copa Libertadores" height=320 width=600></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/03/Javier-Reina-y-Frank-Fabra.jpg><meta
itemprop=width content=680><meta
itemprop=height content=480></div></a><div
class=mp-content><h2 itemprop="headline" class="mp-title"><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/deportes/el-martirio-de-los-equipos-de-copa-libertadores-con-los-aeropuertos/2020/09/15/ title="View El martirio de los equipos de Copa Libertadores con los aeropuertos" rel=bookmark>El martirio de los equipos de Copa Libertadores con los aeropuertos</a></h2><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div></div><time
datetime=2020-09-15T11:26:08-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-15T11:29:11-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></div><div
id=post-315032 itemscope itemtype=http://schema.org/Article class="mp-container mp-post-2"><a
href=https://confidencialcolombia.com/bogota/indigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios/2020/09/15/ class=mp-image rel=bookmark><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas-600x320.jpeg alt height=320 width=600 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas-600x320.jpeg alt height=320 width=600></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2020/09/vuelo-humanitario-indigenas.jpeg><meta
itemprop=width content=880><meta
itemprop=height content=495></div></a><div
class=mp-content><h2 itemprop="headline" class="mp-title"><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/bogota/indigenas-del-vaupes-varados-en-bogota-tendran-que-ser-devueltos-en-vuelo-humanitario-a-sus-territorios/2020/09/15/ title="View Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios" rel=bookmark>Indígenas del Vaupés varados en Bogotá tendrán que ser devueltos en vuelo humanitario a sus territorios</a></h2><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div></div><time
datetime=2020-09-15T10:52:18-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-15T10:52:18-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></div><div
id=post-315028 itemscope itemtype=http://schema.org/Article class="mp-container mp-post-3"><a
href=https://confidencialcolombia.com/en-las-regiones/paramilitares-niegan-responsabilidad-crimen-nina-montelibano/2020/09/15/ class=mp-image rel=bookmark><div
itemprop=image itemscope itemtype=https://schema.org/ImageObject><amp-img
src=https://confidencialcolombia.com/wp-content/uploads/2019/12/paramilitares-Menores-600x320.jpg alt=paramilitares-Menores height=320 width=600 class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout=intrinsic i-amphtml-layout=intrinsic><i-amphtml-sizer
class=i-amphtml-sizer><img
alt aria-hidden=true class=i-amphtml-intrinsic-sizer role=presentation src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMyMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img
src=https://confidencialcolombia.com/wp-content/uploads/2019/12/paramilitares-Menores-600x320.jpg alt=paramilitares-Menores height=320 width=600></noscript></amp-img><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2019/12/paramilitares-Menores.jpg><meta
itemprop=width content=750><meta
itemprop=height content=450></div></a><div
class=mp-content><h2 itemprop="headline" class="mp-title"><a
itemprop=mainEntityOfPage href=https://confidencialcolombia.com/en-las-regiones/paramilitares-niegan-responsabilidad-crimen-nina-montelibano/2020/09/15/ title="View Paramilitares niegan responsabilidad en crimen de niña y su tía en Montelíbano" rel=bookmark>Paramilitares niegan responsabilidad en crimen de niña y su tía en Montelíbano</a></h2><div
class=hidden-meta itemprop=author itemscope itemtype=http://schema.org/Person><meta
itemprop=name content="Redacción ConfidencialCol"></div></div><time
datetime=2020-09-15T10:35:42-05:00 itemprop=datePublished></time><time
class=meta-date-modified datetime=2020-09-15T10:35:42-05:00 itemprop=dateModified></time><div
class=hidden-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
class=hidden-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://confidencialcolombia.com/wp-content/uploads/2015/10/logo_periodico_Header.png><meta
itemprop=width content><meta
itemprop=height content></div><meta
itemprop=name content="Confidencial Colombia"></div></div></div></div></div></div></div></div></div><div
id=text-5 class="widget widget_text"><div
class=textwidget><aside
itemscope itemtype=https://schema.org/WPAdBlock class=site-commerc><div
class="commercial amp-wp-77d8f78" data-amp-original-style="max-width:none;max-height:none;margin:0 auto;float:center;"><ins
class="dcmads amp-wp-7ad6fe0" data-dcm-placement=N99002.1919397CONFIDENCIALCOLOMB/B24211078.274656765 data-dcm-rendering-mode=iframe data-dcm-https-only data-dcm-resettable-device-id data-dcm-app-id data-amp-original-style=display:inline-block;width:300px;height:250px>
</ins><div
class=label>Publicidad</div></div></aside></div></div></div></aside></div></div></div><footer
class=site-footer id=site-footer itemscope itemtype=http://schema.org/WPFooter><div
class="footer-sidebar clearfix" itemscope itemtype=http://schema.org/WPSideBar><div
class=inner><div
class="vc_row wpb_row"><div
class=vc_col-sm-4><div
class=widget-area><div
id=custom_html-3 class="widget_text widget widget_custom_html"><h3 class="widget-title">Confidencial Colombia</h3><div
class="textwidget custom-html-widget">Confidencial es la palabra ligada por excelencia a la esencia del periodismo. Por esto, el concepto de Confidencial como medio con vocación regional, consiste en lograr información, relevante, pertinente e influyente.</div></div></div></div><div
class=vc_col-sm-4><div
class=widget-area><div
id=custom_html-4 class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos en redes</h3><div
class="textwidget custom-html-widget"><a
href="https://twitter.com/confidencialcol?ref_src=twsrc%5Etfw" class=twitter-follow-button data-show-count=true>Follow @confidencialcol</a><div
class=g-ytsubscribe data-channelid=UChKdWXZlrUbwUoXlyNtQ8oA data-layout=default data-count=default></div></div></div></div></div><div
class=vc_col-sm-4><div
class=widget-area><div
id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Contáctenos</h3><div
class="textwidget custom-html-widget"><a
href="https://api.whatsapp.com/send?phone=573175990862&amp;text=Noticias">Mensaje vía WhatsApp</a> |
Dirección:
Calle 106 # 23-61, oficina 502 |
Teléfonos: 315 356 8572 - 320 838 9330 |
<a
href="mailto:info@confidencialcolombia.com?Subject=Solicitud%20de%20informacion">Clic AQUI para escribirnos vía E-mail</a></div></div></div></div></div></div></div><div
class=site-info itemscope itemtype=http://schema.org/WPSideBar><div
class=inner><div
id=custom_html-9 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href=http://www.confidencialcolobia.com/ >© 2020 confidencialcolombia.com </a></div></div></div></div></footer><div
id=mobile-menu-bg></div></div><nav
id=mobile-site-navigation>
<span
class=mobile-menu-header><span
class=mobile-menu-heading>Menu</span><i
class="fa fa-times toggle-mobile-menu"></i></span><ul
id=menu-main-menu-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309542"><a
href=https://confidencialcolombia.com/seccion-lo-mas-confidencial/ >Lo + Confidencial</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10630"><a
href=https://confidencialcolombia.com/opinion/ >Opinión</a><span></span><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306217"><a
href=https://confidencialcolombia.com/category/opinion/sin-reservas/ >Jaime Polanco</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306215"><a
href=https://confidencialcolombia.com/category/opinion/desde-mi-rincon/ >Marcial Muñoz</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306211"><a
href=https://confidencialcolombia.com/category/opinion/consideraciones/ >Oscar Sevillano</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306214"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-regiones/ >Guillermo García Realpe</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306213"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-cuarentena/ >Juan Luis Castro</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306218"><a
href=https://confidencialcolombia.com/category/opinion/sociedad-superficial/ >Jaime Acosta Puertas</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306219"><a
href=https://confidencialcolombia.com/category/opinion/visiones-de-alla-y-de-aca/ >Juan Camilo Clavijo</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310235"><a
href=https://confidencialcolombia.com/category/opinion/dos-puntos/ >Alfonso Castro Cid</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310253"><a
href=https://confidencialcolombia.com/category/opinion/en-la-balanza/ >Guillermo Sinisterra</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310786"><a
href=https://confidencialcolombia.com/category/opinion/el-mirador/ >Jota Domínguez Giraldo</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312445"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-mancha/ >Rafael Barrios Mendivil</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312298"><a
href=https://confidencialcolombia.com/category/opinion/libertad-y-democracia/ >Julia Correa Nuttin</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312299"><a
href=https://confidencialcolombia.com/category/opinion/desde-la-cotidianidad/ >Yamile Vanegas</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310254"><a
href=https://confidencialcolombia.com/category/opinion/toco-y-me-voy/ >Juan Felipe Rengifo</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306216"><a
href=https://confidencialcolombia.com/category/opinion/los-otros/ >Bibiana Bello</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312446"><a
href=https://confidencialcolombia.com/category/opinion/marketeando/ >María Eugenia Saldarriaga</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306209"><a
href=https://confidencialcolombia.com/category/opinion/columnas-de-a-pie/ >Andrea Nieto</a><span></span></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306210"><a
href=https://confidencialcolombia.com/category/opinion/columnista-invitado/ >Columnistas invitados</a><span></span></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309337"><a
href=https://confidencialcolombia.com/colombia-y-las-regiones/ >Nación</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309346"><a
href=https://confidencialcolombia.com/seccion-bogota/ >Bogotá</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309354"><a
href=https://confidencialcolombia.com/mundo/ >Mundo</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309569"><a
href=https://confidencialcolombia.com/seccion-economia/ >Economía</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309561"><a
href=https://confidencialcolombia.com/seccion-deportes/ >Deportes</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309574"><a
href=https://confidencialcolombia.com/rincon-tecnologico/ >Tecno</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309584"><a
href=https://confidencialcolombia.com/contenido-viral/ >Lo Más Viral</a><span></span></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309548"><a
href=https://confidencialcolombia.com/seccion-placeres/ >Placeres</a><span></span></li></ul></nav><a
href=#top class=scrollToTop><i
class="fa fa-angle-up"></i></a>
<amp-addthis
width=48 height=48 data-pub-id=ra-5ce9b0c22d254bfd data-product-code=shfs layout=responsive class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout=responsive><i-amphtml-sizer
style=display:block;padding-top:100.0000%;></i-amphtml-sizer></amp-addthis><amp-analytics
id=887fbe721ce7 type=googleanalytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style=width:1px;height:1px; i-amphtml-layout=fixed><script type=application/json>{"vars":{"account":"UA-63925637-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics></body></html>